<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<!-- Below stylesheet is now in theme's style.css -->
	<!-- <link href="OneStopCMS/Sites/CareForTheFamily/cache/css/2.6.132.0/screen.published.standard.min.css" rel="stylesheet" media="screen"> -->

	<link href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/print.min.css" rel="stylesheet" media="print">

	<link href='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/thickbox.css' rel='stylesheet' media='screen'>
	<link rel="shortcut icon" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/favicon.png" type="image/png">
	<link rel="canonical" href="https://www.careforthefamily.org.uk">
	<meta name="PATH" content="/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness">
	<meta name="AUTHOR" content="Care For The Family">
	<meta name="LANGUAGE" content="en-gb">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->

	
	<title>Micro-cheating: 6 potential signs of digital unfaithfulness - Care for the Family</title>

	<meta name="title" content="Micro-cheating: 6 potential signs of digital unfaithfulness - Care for the Family">

	
	
	<meta name="Copyright" content="Copyright &copy; Care for the Family 2020. All Rights Reserved.">

	<meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--  Mobile Viewport Fix
	j.mp/mobileviewport & davidbcalhoun.com/2010/viewport-metatag
	device-width : Occupy full width of the screen in its current orientation
	initial-scale = 1.0 retains dimensions instead of zooming out if page height > device height
	maximum-scale = 1.0 retains dimensions instead of zooming in if page width < device width
	-->
	
	<!-- concatenate and minify for production -->
	<link type="text/css" rel="stylesheet" href="//fast.fonts.com/cssapi/7124635b-32d7-4630-a567-89f5f6e3e52a.css"/>    
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
	<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/reset.css" />
	<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/style.css" />
    <link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/responsive.css?ver=4">
		<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/style-overrides.css?ver=4.4">
    
        <link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/new-design.css?ver=16">
    
	<!-- This is an un-minified, complete version of Modernizr.
		 Before you move to production, you should generate a custom build that only has the detects you need. -->
	<script src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/modernizr-2.6.2.dev.js"></script>

	<!-- Application-specific meta tags -->
	
	
	
	<!-- Dublin Core Metadata : http://dublincore.org/
	Do we need this?
	-->
	<!--<meta name="DC.title" content="Project Name">
	<meta name="DC.subject" content="What you're about.">
	<meta name="DC.creator" content="Who made this site.">-->

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.careforthefamily.org.uk/xmlrpc.php" />

    
<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Micro-cheating: 6 potential signs of digital unfaithfulness - Care for the Family" />
<meta property="og:url" content="https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness" />
<meta property="og:site_name" content="Care for the Family" />
<meta property="article:publisher" content="https://www.facebook.com/careforthefamily" />
<meta property="article:section" content="Family Life" />
<meta property="article:published_time" content="2020-05-15T14:17:25+00:00" />
<meta property="article:modified_time" content="2020-05-19T10:42:51+00:00" />
<meta property="og:updated_time" content="2020-05-19T10:42:51+00:00" />
<meta property="og:image" content="https://www.careforthefamily.org.uk/wp-content/uploads/2019/06/alex-ware-1447487-unsplash-e1561110520814-1024x491.jpg" />
<meta property="og:image:secure_url" content="https://www.careforthefamily.org.uk/wp-content/uploads/2019/06/alex-ware-1447487-unsplash-e1561110520814-1024x491.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="491" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.careforthefamily.org.uk/#organization","name":"Care for the Family","url":"https://www.careforthefamily.org.uk/","sameAs":["https://www.facebook.com/careforthefamily","https://twitter.com/Care4theFamily"],"logo":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#logo","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/Button-Solid-Blue-PNG.png","width":567,"height":567,"caption":"Care for the Family"},"image":{"@id":"https://www.careforthefamily.org.uk/#logo"}},{"@type":"WebSite","@id":"https://www.careforthefamily.org.uk/#website","url":"https://www.careforthefamily.org.uk/","name":"Care for the Family","description":"Because family life matters","publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.careforthefamily.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#primaryimage","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2019/06/alex-ware-1447487-unsplash-e1561110520814.jpg","width":5872,"height":2818},{"@type":"WebPage","@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#webpage","url":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness","inLanguage":"en-GB","name":"Micro-cheating: 6 potential signs of digital unfaithfulness - Care for the Family","isPartOf":{"@id":"https://www.careforthefamily.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#primaryimage"},"datePublished":"2020-05-15T14:17:25+00:00","dateModified":"2020-05-19T10:42:51+00:00"},{"@type":"Article","@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#article","isPartOf":{"@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#webpage"},"author":{"@id":"https://www.careforthefamily.org.uk/#/schema/person/7c89fbf1d853751225667dd4940a57a9"},"headline":"Micro-cheating: 6 potential signs of digital unfaithfulness","datePublished":"2020-05-15T14:17:25+00:00","dateModified":"2020-05-19T10:42:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#webpage"},"publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"image":{"@id":"https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness#primaryimage"},"articleSection":"Family Life"},{"@type":["Person"],"@id":"https://www.careforthefamily.org.uk/#/schema/person/7c89fbf1d853751225667dd4940a57a9","name":"Rachel Woodington","image":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/3c6f64668b38a61650f6b73fd84e4cb9?s=96&d=mm&r=g","caption":"Rachel Woodington"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Care for the Family &raquo; Feed" href="https://www.careforthefamily.org.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Care for the Family &raquo; Comments Feed" href="https://www.careforthefamily.org.uk/comments/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-4831455-3';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-4831455-3', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.careforthefamily.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jeweltheme-jquery-ui-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/wp-awesome-faq/jquery-ui.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dashicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.14' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.0.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.0.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.careforthefamily.org.uk/wp-content/uploads/js_composer/custom.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.careforthefamily.org.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/google-analytics-premium/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.1'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/gravity-forms-readonly.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.jcarousel.js?ver=0.30.0'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/masonry.min.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var CFF = {"ajaxurl":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","newsletter_nonce":"70c8a26c17","maps_nonce":"887ff22093"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/sitewide.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"756176","content_name":"Micro-cheating: 6 potential signs of digital unfaithfulness","categories":"Family Life","tags":""},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["1027991427281612"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":756176,"content_name":"Micro-cheating: 6 potential signs of digital unfaithfulness","categories":"Family Life","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":true,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.careforthefamily.org.uk","ajaxUrl":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.careforthefamily.org.uk","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":true,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":"form.woocommerce-cart-form .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.7'></script>
<link rel='https://api.w.org/' href='https://www.careforthefamily.org.uk/wp-json/' />
<link rel='shortlink' href='https://www.careforthefamily.org.uk/?p=756176' />
<link rel="alternate" type="application/json+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Ffamily-life%2Fmicro-cheating-6-potential-signs-of-digital-unfaithfulness" />
<link rel="alternate" type="text/xml+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Ffamily-life%2Fmicro-cheating-6-potential-signs-of-digital-unfaithfulness&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1757419,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
		<style type="text/css" id="wp-custom-css">
			.form--top a:hover {
	color: #3BB7B1;
}

.cff-form-new_wrapper {
   background-color: #175383; 
}

.cff-form-new .gsection {
	border-bottom: 0;
}

.cff-form-new h2.gsection_title {
	font-size: 36px;
	font-weight: 600;
	color: #ffffff;
}

.cff-form-new .gfield_required {
	color: #ffffff;
}

.cff-form-new label.gfield_label {
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
	margin-top: 10px;
}

.cff-form-new ul.gfield_checkbox li label, .cff-form-new ul.gfield_radio li label
{
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
	margin-top: 10px;
}

.cff-form-new ul.gfield_checkbox li input[type=checkbox], .cff-form-new ul.gfield_radio li input[type=radio]
{
	height: 30px !important;
	width: 28px !important;
	border-radius: 4px;
}

.cff-form-new input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]) {
	border-radius: 28.5px;
	height: 45px;
	border: 0;
	padding: 10px;
}

.cff-form-new small {
	font-size: 12px;
	line-height: 20px;
	padding-top: 10px;
	display: block;
}

.cff-form-new 
.gfield_html {
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
			line-height: 24px !important;
	border-top: 1px dashed #fff;
	padding-top: 20px !important;
}

.gift-aid {
	border-bottom: 1px dashed #fff;
	padding-bottom: 20px !important;
	margin-bottom: 20px;
}

.cff-form-new 
.gfield_html img {
	display: block;
	padding-top: 5px;
	padding-bottom: 5px;
}

.cff-form-new b {
	font-weight: 600;
}

.cff-form-new ul.gform_fields li.gfield div.ginput_complex span.ginput_left select, .cff-form-new ul.gform_fields li.gfield div.ginput_complex span.ginput_right select, .cff-form-new ul.gform_fields li.gfield input[type=radio], .cff-form-new ul.gform_fields li.gfield select {
		border-radius: 28.5px;
	height: 45px;
	border: 0;
	padding: 10px;
}

.cff-form-new .field_sublabel_above .ginput_complex.ginput_container label, .cff-form-new .field_sublabel_above div[class*=gfield_date_].ginput_container label, .cff-form-new .field_sublabel_above div[class*=gfield_time_].ginput_container label, .cff-form-new .field_sublabel_below .ginput_complex.ginput_container label, .cff-form-new .field_sublabel_below div[class*=gfield_date_].ginput_container label, .cff-form-new .field_sublabel_below div[class*=gfield_time_].ginput_container label {
	color: #ffffff;
}

.cff-form-new ul.gform_fields:not(.top_label) .gfield_label
{
display: block;
	width: 100%;	
	text-align: left;
}

.cff-form-new.ginput_container.ginput_container_textarea
{
	width: 100%;
	margin-left: 0;
}

.cff-form-new textarea.large {
	display: block;
	width: 100%;
}

.gform_wrapper .cff-form-new  .postcode-finder .enter-address-manually {
margin-left:0;
color:#fff;
}
.gform_wrapper .cff-form-new  .postcode-finder .enter-address-manually #input_393_26_10 {
width:auto;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003119434 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003110210 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003132203 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

@media only screen and (min-width: 641px) {
	.cff-form-new ul.gform_fields:not(.top_label) .gfield_label
{
display: block;
	width: 100%;	
	text-align: left;
}

.cff-form-new.ginput_container.ginput_container_textarea
{
	width: 100%;
	margin-left: 0;
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script type="text/javascript">



</script>
<!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->

    <link href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/mobile-forms.css" rel="stylesheet">

	<!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
	<!-- <script type="text/javascript">var CubikGlobals = {appPath:"/OneStopCMS",sitePath:"/OneStopCMS/Sites/CareForTheFamily",GA:"AIzaSyC4AiQWQ1iiwraBNxEtZamlaua9uvpM-FA"}</script> -->
	<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/common.js"></script>
	<script type="text/javascript">
        (function($) {
            $(document).ready(function() {
                // ********This is the link to handle the Google Custom Search************
                $('#searchForm').attr('action', 'https://www.careforthefamily.org.uk/search-results'); 
                $('#mobileSearchForm').attr('action', 'https://www.careforthefamily.org.uk/search-results'); 
            });
        })(jQuery);
	</script>

	
	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M4W9QMD');</script> -->
	<!-- End Google Tag Manager -->

</head>

<!--[if lt IE 7]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-756176 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe6 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <![endif]-->
	<!--[if IE 7]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-756176 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe7 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <![endif]-->
	<!--[if IE 8]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-756176 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe8 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <![endif]-->
	<!--[if IE 9]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-756176 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <![endif]-->
	<!--[if gt IE 9]><!-->

<body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-756176 single-format-standard theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.2.0 vc_responsive"> <!--<![endif]-->

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4W9QMD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="siteBodyOuterContainer">
<div id="page" class="page">
    <a id="MainControl_SkipNavigationLink1" href="#content" style="position:absolute;top:-1000px" accesskey="s" title="Skip standard navigation and move directly to the main content of this page (Access Key: s)" class="skipNavigation">Skip navigation</a><span style="display:none"> | </span>

<!--[if IE 6]>
<div class="iemessage">
<h3>Your Internet Explorer is out of date</h3>
<p>To get the best possible experience using our website we recommend that you upgrade to a newer version or other web browser. A list of the most popular web browsers can be found below</p>
<div class="browserlinks"><a href="http://windows.microsoft.com/en-GB/internet-explorer/products/ie/home">Internet Explorer 8 for XP or Internet Explorer 9 for Windows Vista/7</a> | <a href="http://www.getfirefox.com">Mozilla Firefox</a> | <a href="http://www.google.co.uk/chrome">Google Chrome</a></div>
</div>
<![endif]-->

<header id="desktop-header">
    <div class="top">
        <div class="inner">
            <a class="logo" href="https://www.careforthefamily.org.uk"></a>
            
            <div class="top-row">
                <div class="top-menu">
                    <ul id="menu-top-menu" class="top-nav-menu"><li id="menu-item-720939" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-720939"><a href="/">Home</a></li>
<li id="menu-item-720940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720940"><a href="/Get-involved/job-vacancies">Jobs</a></li>
<li id="menu-item-720941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720941 current-menu-ancestor"><a href="/about-us">About us</a></li>
<li id="menu-item-720942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720942"><a href="/contactusform">Contact us</a></li>
<li id="menu-item-720943" class="last donate menu-item menu-item-type-custom menu-item-object-custom menu-item-720943"><a href="/get-involved/give">Donate</a></li>
</ul>                </div>

                <div class="user-menu">
                    
                    <ul>
                        <li><a href="/basket"><span class="basket-icon"></span>Basket</a> </li>
                                                <li><a title="Sign in to the site" href="/login">Sign In</a></li>
                        <li><a title="Register with the site" href="/register">Register</a></li>
                                            </ul>

                    <div class="text-size">
                        <ul class="resizer">
                            <li class="small"><a href="#">a</a></li>
                            <li class="medium"><a href="#">a</a></li>
                            <li class="large"><a href="#">a</a></li>
                        </ul>
                    </div>
                </div>               
            </div>

            <div class="bottom-row">
                <div class="title">Because family life matters</div>

                <div class="search-container">
                    <form id="searchForm" class="siteSearch" action="https://www.google.co.uk/search" method="get" role="search" onsubmit="if(document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery').value == 'Search this site') return false; _gaq.push(['_trackPageview', '/sitesearch?q=' + document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery').value]);"><label class="searchLabel" for="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery">Search this site</label><input type="hidden" name="as_sitesearch" value="www.careforthefamily.org.uk">
                        <!--<input src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/mobile-search.svg" name="MainControl$HomePage_ZoneHeader$ContentSearchForm$ctl01" type="image" alt="Search" class="searchButton" value="Search" >-->
                        <input name="q" type="text" id="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery" class="searchBox" accesskey="4" onfocus="if(this.value == 'Search this site') this.value = ''" onblur="if(this.value == '') this.value = 'Search this site'" value="Search this site" onkeypress="if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)) { this.parentNode.childNodes[2].click(); return false; }" >
                    </form>

                    <div id="search-btn"></div>
                </div>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="inner">
            <ul id="menu-main-menu" class="main-nav-menu"><li id="menu-item-693738" class="first variationb5549c menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693738"><a href="https://www.careforthefamily.org.uk/family-life">Family life</a>
<ul class="sub-menu">
	<li id="menu-item-693856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693856"><a href="https://www.careforthefamily.org.uk/family-life/parent-support">Parent support</a></li>
	<li id="menu-item-693854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693854"><a href="https://www.careforthefamily.org.uk/family-life/marriage-support">Marriage support</a></li>
	<li id="menu-item-693860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693860"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support">Bereavement support</a></li>
	<li id="menu-item-754656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754656"><a href="https://www.careforthefamily.org.uk/family-life/covid-19-support-for-your-family">COVID-19 Support</a></li>
</ul>
</li>
<li id="menu-item-747268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-747268"><a href="https://www.careforthefamily.org.uk/events">Events</a>
<ul class="sub-menu">
	<li id="menu-item-747272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747272"><a href="https://www.careforthefamily.org.uk/events">View All Events</a></li>
	<li id="menu-item-697458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697458"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
	<li id="menu-item-747273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747273"><a href="https://www.careforthefamily.org.uk/events/stewarding">Stewarding</a></li>
	<li id="menu-item-747274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747274"><a href="https://www.careforthefamily.org.uk/events/festival-partners">Festival Partners</a></li>
</ul>
</li>
<li id="menu-item-696842" class="variation8b82aa menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696842"><a href="https://www.careforthefamily.org.uk/courses">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-706218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706218"><a href="https://www.careforthefamily.org.uk/courses/parentalk">Parentalk courses</a></li>
	<li id="menu-item-693786" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693786"><a href="https://www.careforthefamily.org.uk/courses/parenting-courses-time-out">Positive Parenting courses</a></li>
	<li id="menu-item-728078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728078"><a href="https://www.careforthefamily.org.uk/courses/marriage-courses-the-marriage-sessions">Marriage courses</a></li>
	<li id="menu-item-694048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694048"><a href="https://www.careforthefamily.org.uk/courses/marriage-preparation-prepare-for-marriage-engagement-couples-pre-marriage-day">Marriage Preparation courses</a></li>
	<li id="menu-item-693790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693790"><a href="https://www.careforthefamily.org.uk/courses-lets-stick-together">Let&#8217;s Stick Together</a></li>
	<li id="menu-item-693784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693784"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
</ul>
</li>
<li id="menu-item-693746" class="variation5199d7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693746"><a href="https://www.careforthefamily.org.uk/training">Training</a>
<ul class="sub-menu">
	<li id="menu-item-696982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696982"><a href="https://www.careforthefamily.org.uk/training/upcoming-training-events">Training dates and book your place</a></li>
	<li id="menu-item-693894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693894"><a href="https://www.careforthefamily.org.uk/training/positive-parenting">Positive Parenting training</a></li>
	<li id="menu-item-727649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727649"><a href="https://www.careforthefamily.org.uk/working-with-families/training-home/lets-stick-together-training">Let’s Stick Together training</a></li>
	<li id="menu-item-743514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743514"><a href="https://www.careforthefamily.org.uk/training/who-let-the-dads-out-training">Who Let the Dads Out? Training</a></li>
	<li id="menu-item-696852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696852"><a href="https://www.careforthefamily.org.uk/training/how-to-support-couples">Supporting Couples</a></li>
	<li id="menu-item-743492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743492"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/supporting-bereaved-people/bereavement-care-awareness-for-churches">Bereavement Care Awareness</a></li>
	<li id="menu-item-743620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743620"><a href="https://www.careforthefamily.org.uk/working-with-families/facilitators">Facilitator resources</a></li>
</ul>
</li>
<li id="menu-item-696700" class="variationf0463a menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696700"><a href="https://www.careforthefamily.org.uk/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-696701" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-696701"><a href="https://www.careforthefamily.org.uk/product-category/parenting-resources">Parenting resources</a></li>
	<li id="menu-item-696705" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696705"><a href="https://www.careforthefamily.org.uk/product-category/marriage-resources">Marriage resources</a></li>
	<li id="menu-item-696706" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696706"><a href="https://www.careforthefamily.org.uk/product-category/marriage-preparation-resources">Marriage preparation resources</a></li>
	<li id="menu-item-697718" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-697718"><a href="https://www.careforthefamily.org.uk/product-category/bereavement-resources">Bereavement resources</a></li>
	<li id="menu-item-696707" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696707"><a href="https://www.careforthefamily.org.uk/product-category/money-life-resources">Lifestyle</a></li>
	<li id="menu-item-696708" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696708"><a href="https://www.careforthefamily.org.uk/product-category/faith-resources">Faith based resources</a></li>
	<li id="menu-item-696709" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696709"><a href="https://www.careforthefamily.org.uk/product-category/community-group-resources">Community and group resources</a></li>
	<li id="menu-item-696710" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696710"><a href="https://www.careforthefamily.org.uk/product-category/special-offers">Special offers</a></li>
	<li id="menu-item-696718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696718"><a href="https://www.careforthefamily.org.uk/basket">Basket</a></li>
	<li id="menu-item-696733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696733"><a href="https://www.careforthefamily.org.uk/delivery-information">Delivery information</a></li>
</ul>
</li>
<li id="menu-item-693716" class="variation008d9d menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693716"><a href="https://www.careforthefamily.org.uk/get-involved">Get involved</a>
<ul class="sub-menu">
	<li id="menu-item-755982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-755982"><a href="/get-involved/give">Give</a></li>
	<li id="menu-item-693796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693796"><a href="https://www.careforthefamily.org.uk/get-involved/fundraise">Fundraise</a></li>
	<li id="menu-item-693798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693798"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
	<li id="menu-item-710455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-710455"><a href="https://www.careforthefamily.org.uk/get-involved/volunteer">Volunteer</a></li>
</ul>
</li>
<li id="menu-item-730287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730287"><a href="https://www.careforthefamily.org.uk/faith-in-the-family">Faith in the Family</a>
<ul class="sub-menu">
	<li id="menu-item-730214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730214"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/for-you-and-your-family">For you and your family</a></li>
	<li id="menu-item-730241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730241"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/resourcing-churches">Resourcing Churches</a></li>
	<li id="menu-item-693870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693870"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/playtime">Playtime</a></li>
	<li id="menu-item-750845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-750845"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/wltdo">Who Let The Dads Out?</a></li>
	<li id="menu-item-730275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730275"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/parenting-and-faith">Parenting and faith</a></li>
</ul>
</li>
<li id="menu-item-749920" class="hide-main-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-749920 current-menu-ancestor"><a href="https://www.careforthefamily.org.uk/about-us">About us</a>
<ul class="sub-menu">
	<li id="menu-item-720950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720950"><a href="https://www.careforthefamily.org.uk/about-us/history-of-cff">History of Care for the Family</a></li>
	<li id="menu-item-720951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720951"><a href="https://www.careforthefamily.org.uk/about-us/whos-who">Who&#8217;s who</a></li>
	<li id="menu-item-754994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754994"><a href="https://www.careforthefamily.org.uk/contactusform">Contact Us</a></li>
	<li id="menu-item-728732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728732"><a href="https://www.careforthefamily.org.uk/about-us/annual-reviews-2">Annual Reviews</a></li>
	<li id="menu-item-720954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720954"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
	<li id="menu-item-720957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-720957"><a href="https://www.careforthefamily.org.uk/about-us/faq">Frequently Asked Questions (FAQs)</a></li>
	<li id="menu-item-720975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720975"><a href="https://www.careforthefamily.org.uk/about-us/social-media">Social media</a></li>
</ul>
</li>
<li id="menu-item-723413" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-723413"><a href="https://www.careforthefamily.org.uk/working-with-families/facilitator-resources">Facilitators</a></li>
</ul>        </div>
    </div>
</header>

<header id="mobile-header">
    <div class="top">
        <div class="menu-mobile-header-menu-container"><ul id="menu-mobile-header-menu" class="menu"><li id="menu-item-716787" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-716787"><a href="/events">Events</a></li>
<li id="menu-item-716788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716788"><a href="/family-life/bereavement-support">Bereavement</a></li>
<li id="menu-item-716789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716789"><a href="/family-life/marriage-support">Marriage</a></li>
<li id="menu-item-716790" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-716790"><a href="/family-life/parent-support">Parenting</a></li>
</ul></div>    </div>
    <div class="bottom">
        <div id="menu-btn">Menu</div>
        <a href="/" class="logo">Care For The Family</a>        
        <div id="search-btn"></div>
        <div id="basket-btn"><a href="/basket">0 <span class="basket-count">items</span></a></div>
    </div>
    <nav>
        <ul id="mobile-main-menu" class="nav-main"><li class="first variationb5549c menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693738"><a href="https://www.careforthefamily.org.uk/family-life">Family life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693856"><a href="https://www.careforthefamily.org.uk/family-life/parent-support">Parent support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693854"><a href="https://www.careforthefamily.org.uk/family-life/marriage-support">Marriage support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693860"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support">Bereavement support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754656"><a href="https://www.careforthefamily.org.uk/family-life/covid-19-support-for-your-family">COVID-19 Support</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-747268"><a href="https://www.careforthefamily.org.uk/events">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747272"><a href="https://www.careforthefamily.org.uk/events">View All Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697458"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747273"><a href="https://www.careforthefamily.org.uk/events/stewarding">Stewarding</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747274"><a href="https://www.careforthefamily.org.uk/events/festival-partners">Festival Partners</a></li>
</ul>
</li>
<li class="variation8b82aa menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696842"><a href="https://www.careforthefamily.org.uk/courses">Courses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-706218"><a href="https://www.careforthefamily.org.uk/courses/parentalk">Parentalk courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693786"><a href="https://www.careforthefamily.org.uk/courses/parenting-courses-time-out">Positive Parenting courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728078"><a href="https://www.careforthefamily.org.uk/courses/marriage-courses-the-marriage-sessions">Marriage courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694048"><a href="https://www.careforthefamily.org.uk/courses/marriage-preparation-prepare-for-marriage-engagement-couples-pre-marriage-day">Marriage Preparation courses</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693790"><a href="https://www.careforthefamily.org.uk/courses-lets-stick-together">Let&#8217;s Stick Together</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693784"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
</ul>
</li>
<li class="variation5199d7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693746"><a href="https://www.careforthefamily.org.uk/training">Training</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696982"><a href="https://www.careforthefamily.org.uk/training/upcoming-training-events">Training dates and book your place</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693894"><a href="https://www.careforthefamily.org.uk/training/positive-parenting">Positive Parenting training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727649"><a href="https://www.careforthefamily.org.uk/working-with-families/training-home/lets-stick-together-training">Let’s Stick Together training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743514"><a href="https://www.careforthefamily.org.uk/training/who-let-the-dads-out-training">Who Let the Dads Out? Training</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696852"><a href="https://www.careforthefamily.org.uk/training/how-to-support-couples">Supporting Couples</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743492"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/supporting-bereaved-people/bereavement-care-awareness-for-churches">Bereavement Care Awareness</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-743620"><a href="https://www.careforthefamily.org.uk/working-with-families/facilitators">Facilitator resources</a></li>
</ul>
</li>
<li class="variationf0463a menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696700"><a href="https://www.careforthefamily.org.uk/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-696701"><a href="https://www.careforthefamily.org.uk/product-category/parenting-resources">Parenting resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696705"><a href="https://www.careforthefamily.org.uk/product-category/marriage-resources">Marriage resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696706"><a href="https://www.careforthefamily.org.uk/product-category/marriage-preparation-resources">Marriage preparation resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-697718"><a href="https://www.careforthefamily.org.uk/product-category/bereavement-resources">Bereavement resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696707"><a href="https://www.careforthefamily.org.uk/product-category/money-life-resources">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696708"><a href="https://www.careforthefamily.org.uk/product-category/faith-resources">Faith based resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696709"><a href="https://www.careforthefamily.org.uk/product-category/community-group-resources">Community and group resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696710"><a href="https://www.careforthefamily.org.uk/product-category/special-offers">Special offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696718"><a href="https://www.careforthefamily.org.uk/basket">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696733"><a href="https://www.careforthefamily.org.uk/delivery-information">Delivery information</a></li>
</ul>
</li>
<li class="variation008d9d menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693716"><a href="https://www.careforthefamily.org.uk/get-involved">Get involved</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-755982"><a href="/get-involved/give">Give</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693796"><a href="https://www.careforthefamily.org.uk/get-involved/fundraise">Fundraise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693798"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-710455"><a href="https://www.careforthefamily.org.uk/get-involved/volunteer">Volunteer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730287"><a href="https://www.careforthefamily.org.uk/faith-in-the-family">Faith in the Family</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730214"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/for-you-and-your-family">For you and your family</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730241"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/resourcing-churches">Resourcing Churches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693870"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/playtime">Playtime</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-750845"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/wltdo">Who Let The Dads Out?</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730275"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/parenting-and-faith">Parenting and faith</a></li>
</ul>
</li>
<li class="hide-main-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-749920 current-menu-ancestor"><a href="https://www.careforthefamily.org.uk/about-us">About us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720950"><a href="https://www.careforthefamily.org.uk/about-us/history-of-cff">History of Care for the Family</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720951"><a href="https://www.careforthefamily.org.uk/about-us/whos-who">Who&#8217;s who</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754994"><a href="https://www.careforthefamily.org.uk/contactusform">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728732"><a href="https://www.careforthefamily.org.uk/about-us/annual-reviews-2">Annual Reviews</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720954"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-720957"><a href="https://www.careforthefamily.org.uk/about-us/faq">Frequently Asked Questions (FAQs)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720975"><a href="https://www.careforthefamily.org.uk/about-us/social-media">Social media</a></li>
</ul>
</li>
<li class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-723413"><a href="https://www.careforthefamily.org.uk/working-with-families/facilitator-resources">Facilitators</a></li>
</ul>        <div id="mobile-main-menu" class="user">
                        <ul>
                                <li><a title="Sign in to the site" href="/login">Sign In</a></li>
                <li><a title="Register with the site" href="/register">Register</a></li>
                            </ul>
        </div>
        <img src="/wp-content/themes/careforthefamily/img/mobile-menu-close-small.svg" id="menu-close-small">
    </nav>
    <div id="mobile-search">
        <form id="mobileSearchForm" class="siteSearch" action="https://www.google.co.uk/search" method="get" role="search" onsubmit="if(document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile').value == 'Search this site') return false; _gaq.push(['_trackPageview', '/sitesearch?q=' + document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile').value]);"><label class="searchLabel" for="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile">Search this site</label><input type="hidden" name="as_sitesearch" value="www.careforthefamily.org.uk">
          <input name="q" type="text" id="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile" class="searchBox" accesskey="4" onfocus="if(this.value == 'Search this site') this.value = ''" onblur="if(this.value == '') this.value = 'Search this site'" value="Search this site"><input src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/mobile-search.svg" name="MainControl$HomePage_ZoneHeader$ContentSearchForm$ctl01" type="image" alt="Search" class="searchButton" value="Search" >
        </form>
    </div>
</header>




	<div id="MainControl_content" class="section content contentTwoColumn">

    <div id="zoneTop">
  <div class="inner">
                <div class="breadcrumb rokkitNormal">
            	<div class="breadcrumbOuter" id="breadcrumbOuter"><!-- Breadcrumb NavXT 6.4.0 -->
<a title="Go to Care for the Family." href="https://www.careforthefamily.org.uk" class="home home-breadcrumb"><i class="material-icons">home</i></a> <span class="separator">&gt;</span> <a title="Go to the Family Life category archives." href="https://www.careforthefamily.org.uk/category/family-life" class="taxonomy category">Family Life</a> <span class="separator">&gt;</span> Micro-cheating: 6 potential signs of digital unfaithfulness</div>
            </div>  </div>
</div>    <div class="inner mainContentInner clearFix">

                    <div id="sideSectionA" class="section sideSectionA">

                		<div id="secondaryNavWrapper">
      <div id="secondaryNav" class="nav">
          <!-- Remove div - id and class on UL-->
          <ul id="MainControl_LeftNav1_ChannelItemHyperLinkList1_ctl00" class="pageNavList topChannel nestLevel0 topChannel"><ul class="first pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
<ul class="pageNavList nestLevel1">
	</ul>
	<li id="menu-item-720950" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/history-of-cff">History of Care for the Family</a></li>
	<li id="menu-item-720951" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/whos-who">Who&#8217;s who</a></li>
	<li id="menu-item-754994" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/contactusform">Contact Us</a></li>
	<li id="menu-item-728732" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/annual-reviews-2">Annual Reviews</a></li>
	<li id="menu-item-720954" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
	<li id="menu-item-720957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.careforthefamily.org.uk/about-us/faq">Frequently Asked Questions (FAQs)</a><ul class="pageNavList nestLevel1">
		<li id="menu-item-720958" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/faq/faq-befriending">Frequently Asked Questions</a></li>
		<li id="menu-item-720959" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/faq/faq-gift-aid">Gift Aid</a></li>
		<li id="menu-item-720960" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/faq/faq-ordering">Ordering</a></li>
		<li id="menu-item-720961" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/faq/becoming-a-partner">Becoming a Partner</a></li>
	</ul>
</li>
	<li id="menu-item-720975" class="last menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.careforthefamily.org.uk/about-us/social-media">Social media</a></li>
</li>
</ul>      </div>
    </div>
		 
                        <div class="signUpLHS">
            <div class="postcodeSearch">
                <input type="text" name="postCode" id="pcSearch" class="pcSearch" value="Town or postcode search"> <input type="submit" value="Search" id="pcSearchButton" class="pcSearchButton" alt="Post code search" name="pcSearchButton">
            </div>

            <div class="newsletterSignupModule size1of1">
                <div class="mod">
                    <p class="rokkitBold offBlack font17">Sign up to our <span class="red">Family</span> newsletter:</p>

                    <form class="nlForm">
                        <div class="nlValidation" style="display:none;">
                            <div class="nlValidationFName">
                                Please tell us your first name.
                            </div>

                            <div class="nlValidationEmailAddress">
                                Please tell us your email address.
                            </div>
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlForename">Your first name</label> <input type="text" class="nlForename">
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlEmailAddress">Your email address</label> <input type="text" class="nlEmailAddress">
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlPostCode">Your postcode</label> <input type="text" class="nlPostCode">
                        </div>

                        <div class="nlFormGroup">
                            <input type="button" class="nlSubmit rounded-link" value="Sign up">
                        </div>

                        <div class="waiting"><img src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/ajax-loader.gif" alt="Animated loading icon"></div>
                        <div class="nlFeedback" style="display:none;"></div>
                    </form>
                </div>
            </div>
        </div>

         
            </div>
  		  <div id="MainControl_mainSection" class="section mainSection mainSectionTwoColumn">
                      <div class="page-details section">
            <h1 class="page-title"><span>Micro-cheating: 6 potential signs of digital unfaithfulness</span></h1>
    
                        	              <img src="https://www.careforthefamily.org.uk/wp-content/uploads/2019/06/alex-ware-1447487-unsplash-e1561110520814.jpg" alt="Post image">
          	    
                        
            <div class="htmlContentContainer">
              <p>15th May 2020</p>
            </div>
          </div>                        <div class="section sectionSHPText">
                <div class="size1of1">
                    <div class="mod">
                        <div class="htmlContentContainer"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>1.Deep Liking</strong></p>
<p>This action can give very subtle signs to someone that you may have an interest in them beyond what is appropriate. This involves scrolling through the archives of a social media profile and ‘liking’ things that were posted years ago. This lets the individual know that you’ve been looking through their photos, videos and comments without explicitly saying anything. Regardless of motive, at best it can come across as a little creepy. At worst, it could send confusing signals to someone. As with most items of this list, this action in and of itself isn’t always bad but it’s certainly something to be mindful of.</p>
<p><strong>2. Contacting an ex online</strong></p>
<p>Different relationships have varying views on ex-partners. Some married people may still have regular contact with an ex and their spouse might be totally fine with it. But for others, this won’t be the case. Contacting an ex online and especially concealing it is a behaviour that could lead to something more, so it’s a pitfall to watch out for. Online contact could start as a harmless message about a delightful memory that Facebook has highlighted but if left unchecked, it could lead to regular contact which could potentially be harmful.</p>
<p><strong>3. Sexting</strong></p>
<p>Sexting is sending a text to someone with a sexually explicit photo or message – this one speaks for itself.</p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><strong>4. Repeated profile visits</strong></p>
<p>As with previous entries, this act doesn’t immediately spell unfaithfulness but if you find yourself repeatedly searching for an individual on Facebook or Instagram, the question must arise, ‘Why?’ Showing regular interest in someone you know who isn’t your spouse should be a bit of a red flag. Of course this can just be curiosity about someone’s likes, interests and such but another helpful question to ask in this scenario is, would you be happy for your spouse to know? If the answer is ‘no’, then the action isn’t something to continue with.</p>
<p><strong>5. A contact with a fake name</strong></p>
<p>If you were to scroll through the contact list in your phone, would you see any names that don’t actually exist? This is one of the more obvious signs on this list. Any behaviour that falls into outright deceit is very dangerous. Maybe a colleague from work is saved under the pseudonym of  ‘John GARAGE’ or ‘Zoe INTERIOR DESIGNER’. Well, what do you do if you have such a contact? Probably best to delete it.</p>
<p><strong>6. An active dating profile</strong></p>
<p>Dating websites and apps are extremely prevalent right now. Some are very harmful – others are great and lead to genuine long term relationships or lasting marriages. The issue here is when people find a relationship but keep their dating profile active – almost keeping a foot in the door of other potential romances. There is no set rule but if a new relationship is going well, perhaps remove the dating tool and see how things go.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 32px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="vc_row wpb_row vc_row-fluid">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<h3>We have a  marriage event called It Takes two. <a href="https://www.careforthefamily.org.uk/events/it-takes-two">Click here</a> to find out more!</h3>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="vc_row wpb_row vc_row-fluid">
<div class="wpb_column vc_column_container vc_col-sm-12">
<div class="vc_column-inner">
<div class="wpb_wrapper">
<div class="wpb_text_column wpb_content_element ">
<div class="wpb_wrapper">
<p>Much of this list is common sense but maybe something in it has prompted you to reconsider a behaviour you’re currently acting out. For over 30 years, marriage support has been at the heart of our work but sadly, despite seeing many marriages restored and strengthened, we’ve also had no shortage of people coming to us for help in the wake of an affair. Sometimes they come to light because a spouse confesses to the other, but more commonly, they become known because of obvious signs. If you feel like you may have strayed into one of these areas and you’d like to talk to someone, we have a <a href="https://www.careforthefamily.org.uk/about-us/contactusform">support </a>line available and we’d love to talk things through with you.</p>
</div>
</div>
</div>
</div>
</div>
</div>

		</div>
	</div>
</div></div></div></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="addtoany_header">Share now:</div><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.careforthefamily.org.uk/family-life/micro-cheating-6-potential-signs-of-digital-unfaithfulness" data-a2a-title="Micro-cheating: 6 potential signs of digital unfaithfulness"><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.careforthefamily.org.uk%2Ffamily-life%2Fmicro-cheating-6-potential-signs-of-digital-unfaithfulness&amp;linkname=Micro-cheating%3A%206%20potential%20signs%20of%20digital%20unfaithfulness" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div></div>
                    </div>
                </div>
            </div>
                                                                    <!-- sharethis start -->
                    <script type="text/javascript">
                      var switchTo5x=true;
                    </script>
                    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
                    <script type="text/javascript">
                        stLight.options({publisher: "ur-3919ba1e-988-eff4-74ad-4e1b47e0a6a1", doNotHash: false, doNotCopy: true, hashAddressBar: false});
                    </script>
                    <!-- sharethis end -->
                    
                    <div class="shareWidgets">
                              <span class='st_sharethis_hcount' displayText='ShareThis'></span>
                              <span class='st_facebook_hcount' displayText='Facebook'></span>
                              <span class='st_twitter_hcount' displayText='Tweet'></span>
                    </div>

        </div>

		</div><!-- .mainContentInner -->
  </div><!-- .content -->


<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="hidden-xs hidden-sm col-md-2 logo">
                    <a href="https://www.careforthefamily.org.uk">
                        <img src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/logo-2020b.svg" alt="Care for the Family logo">
                    </a>
                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>Contact details</h3>
                    <ul id="menu-volunteer" class=""><li id="menu-item-755023" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-755023"><a href="https://www.careforthefamily.org.uk/contactusform">Tel: 029 2081 0800</a></li>
<li id="menu-item-755024" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-755024"><a href="https://www.careforthefamily.org.uk/contactusform">Contact Us</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>About this site</h3>
                    <ul class="no-margin">
                        <li>
                            <a title="Choose a different layout depending on your accessibility needs" href="/viewing-options?return_url=www.careforthefamily.org.uk%2Ffamily-life%2Fmicro-cheating-6-potential-signs-of-digital-unfaithfulness">Viewing Options</a>
                        </li>
                    </ul>
                    <ul id="menu-footer-2" class=""><li id="menu-item-696675" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-696675"><a href="https://www.careforthefamily.org.uk/about-us-3/site-map">Site map</a></li>
<li id="menu-item-696673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696673"><a href="https://www.careforthefamily.org.uk/privacy-statement">Privacy Statement</a></li>
<li id="menu-item-696674" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-696674"><a href="https://www.careforthefamily.org.uk/termsandconditions">Terms and Conditions</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>Get involved</h3>
                    <ul id="menu-footer-3" class=""><li id="menu-item-696676" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-696676"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
<li id="menu-item-696677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696677"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
<li id="menu-item-696678" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-696678"><a href="https://www.careforthefamily.org.uk/volunteer">Volunteer</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-3 pull-right">
                    <h3>You can also find us on...</h3>
                    <div class="social-links">
                        <a href="https://www.facebook.com/careforthefamily" class="icon-facebook"></a>
                        <a href="https://twitter.com/Care4theFamily" class="icon-twitter-1"></a>
                        <a href="http://www.youtube.com/careforthefamilyuk" class="icon-youtube"></a>
                        <a href="http://www.flickr.com/photos/careforthefamily/" class="icon-flickr"></a>
                        <a href="https://www.careforthefamily.org.uk/feed" class="icon-rss"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-md-7 col-md-offset-2">
                    &copy; Care for the Family - A Registered Charity (England and Wales: 1066905; Scotland: SC038497)
                </div>
                <div class="col-sm-12 col-md-3">
                    Designed &amp; built by <a href="http://www.mikeleachcreative.co.uk">Mike Leach Creative</a>
                </div>
            </div>
        </div>
    </div>
</footer>

<script type="text/javascript">
    var _mfq = _mfq || [];
    (function() {
        var mf = document.createElement("script");
        mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/8c95d0eb-ee79-4b28-87dd-07b76b56c598.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
    })();
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1027991427281612&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1027991427281612&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=756176&cd[content_name]=Micro-cheating%3A+6+potential+signs+of+digital+unfaithfulness&cd[categories]=Family+Life&cd[tags]" alt="facebook_pixel"></noscript>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">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</script><script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_05c2cfb6429b510167ad7b1db2fee8cf","fragment_name":"wc_fragments_05c2cfb6429b510167ad7b1db2fee8cf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
            jQuery(document).ready(function ($) {
                $("ul.nav-menu").not(":has(li)").hide().closest('div').hide();
            });
            /* ]]> */
        </script><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/responsiveScript.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/navigation.js?v=1.1"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/responsiveslides.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.responsiveMenu.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.jtweetsanywhere-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/performer.jquery.min.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.bxslider.min.js?v=1.1"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="//fast.fonts.com/cssapi/7124635b-32d7-4630-a567-89f5f6e3e52a.css"/>



</div></div><script type="text/javascript">var useCubikAssetBrowser=true,installationPath='/OneStopCMS';</script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.tinymce.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/HTMLFormItems.js"></script>

</body>
</html>
