<!doctype html>

<!--[if lt IE 7 ]> <html class="ie ie6 ie-lt10 ie-lt9 ie-lt8 ie-lt7 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie ie7 ie-lt10 ie-lt9 ie-lt8 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie ie8 ie-lt10 ie-lt9 no-js" lang="en-GB"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie ie9 ie-lt10 no-js" lang="en-GB"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js" lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml"><!--<![endif]-->
<!-- the "no-js" class is for Modernizr. -->

<head id="www-sitename-com" data-template-set="html5-reset-wordpress-theme">

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="ROBOTS" content="INDEX, FOLLOW, NOARCHIVE">
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	<!-- Below stylesheet is now in theme's style.css -->
	<!-- <link href="OneStopCMS/Sites/CareForTheFamily/cache/css/2.6.132.0/screen.published.standard.min.css" rel="stylesheet" media="screen"> -->

	<link href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/print.min.css" rel="stylesheet" media="print">

	<link href='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/thickbox.css' rel='stylesheet' media='screen'>
	<link rel="shortcut icon" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/favicon.png" type="image/png">
	<link rel="canonical" href="https://www.careforthefamily.org.uk">
	<meta name="PATH" content="/parenting/embracing-the-new-normal">
	<meta name="AUTHOR" content="Care For The Family">
	<meta name="LANGUAGE" content="en-gb">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->

	
	<title>Embracing the new normal - Care for the Family</title>

	<meta name="title" content="Embracing the new normal - Care for the Family">

	
	
	<meta name="Copyright" content="Copyright &copy; Care for the Family 2021. All Rights Reserved.">

	<meta name="viewport" content="width=device-width, initial-scale=1.0" /><!--  Mobile Viewport Fix
	j.mp/mobileviewport & davidbcalhoun.com/2010/viewport-metatag
	device-width : Occupy full width of the screen in its current orientation
	initial-scale = 1.0 retains dimensions instead of zooming out if page height > device height
	maximum-scale = 1.0 retains dimensions instead of zooming in if page width < device width
	-->
	
	<!-- concatenate and minify for production -->
	<link type="text/css" rel="stylesheet" href="//fast.fonts.com/cssapi/7124635b-32d7-4630-a567-89f5f6e3e52a.css"/>
    <link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons">
	<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/reset.css" />
	<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/style.css" />
    <link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/responsive.css?ver=4">
		<link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/style-overrides.css?ver=5.0">

        <link rel="stylesheet" href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/new-design.css?ver=28">
    
	<!-- This is an un-minified, complete version of Modernizr.
		 Before you move to production, you should generate a custom build that only has the detects you need. -->
	<script src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/modernizr-2.6.2.dev.js"></script>

	<!-- Application-specific meta tags -->
	
	
	
	<!-- Dublin Core Metadata : http://dublincore.org/
	Do we need this?
	-->
	<!--<meta name="DC.title" content="Project Name">
	<meta name="DC.subject" content="What you're about.">
	<meta name="DC.creator" content="Who made this site.">-->

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://www.careforthefamily.org.uk/xmlrpc.php" />

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Embracing the new normal" />
	<meta property="og:url" content="https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal" />
	<meta property="og:site_name" content="Care for the Family" />
	<meta property="article:publisher" content="https://www.facebook.com/careforthefamily" />
	<meta property="article:published_time" content="2021-10-27T13:49:15+00:00" />
	<meta property="article:modified_time" content="2021-10-28T09:53:09+00:00" />
	<meta property="og:image" content="https://www.careforthefamily.org.uk/wp-content/uploads/2020/07/New-normal-1.jpg" />
	<meta property="og:image:width" content="1511" />
	<meta property="og:image:height" content="730" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Matthew Hallett" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.careforthefamily.org.uk/#organization","name":"Care for the Family","url":"https://www.careforthefamily.org.uk/","sameAs":["https://www.facebook.com/careforthefamily","https://twitter.com/Care4theFamily"],"logo":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#logo","inLanguage":"en-GB","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/Button-Solid-Blue-PNG.png","contentUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/Button-Solid-Blue-PNG.png","width":567,"height":567,"caption":"Care for the Family"},"image":{"@id":"https://www.careforthefamily.org.uk/#logo"}},{"@type":"WebSite","@id":"https://www.careforthefamily.org.uk/#website","url":"https://www.careforthefamily.org.uk/","name":"Care for the Family","description":"Because family life matters","publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.careforthefamily.org.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#primaryimage","inLanguage":"en-GB","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2020/07/New-normal-1.jpg","contentUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2020/07/New-normal-1.jpg","width":1511,"height":730,"caption":"New normal"},{"@type":"WebPage","@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#webpage","url":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal","name":"Embracing the new normal - Care for the Family","isPartOf":{"@id":"https://www.careforthefamily.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#primaryimage"},"datePublished":"2021-10-27T13:49:15+00:00","dateModified":"2021-10-28T09:53:09+00:00","breadcrumb":{"@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal"]}]},{"@type":"BreadcrumbList","@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.careforthefamily.org.uk/"},{"@type":"ListItem","position":2,"name":"Embracing the new normal"}]},{"@type":"Article","@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#article","isPartOf":{"@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#webpage"},"author":{"@id":"https://www.careforthefamily.org.uk/#/schema/person/63bc6a5ec132c68cfcba97bdff7a0aed"},"headline":"Embracing the new normal","datePublished":"2021-10-27T13:49:15+00:00","dateModified":"2021-10-28T09:53:09+00:00","mainEntityOfPage":{"@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#webpage"},"wordCount":1135,"publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"image":{"@id":"https://www.careforthefamily.org.uk/parenting/embracing-the-new-normal#primaryimage"},"thumbnailUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2020/07/New-normal-1.jpg","keywords":["Parenting","Single parents"],"articleSection":["Parenting"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.careforthefamily.org.uk/#/schema/person/63bc6a5ec132c68cfcba97bdff7a0aed","name":"Matthew Hallett","image":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/51cd0ca29b010551304b545b65e64563?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/51cd0ca29b010551304b545b65e64563?s=96&d=mm&r=g","caption":"Matthew Hallett"},"description":"CARE registered"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<script type='application/javascript'>console.log('PixelYourSite Free version 8.2.8');</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel="alternate" type="application/rss+xml" title="Care for the Family &raquo; Feed" href="https://www.careforthefamily.org.uk/feed" />
<link rel="alternate" type="application/rss+xml" title="Care for the Family &raquo; Comments Feed" href="https://www.careforthefamily.org.uk/comments/feed" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4831455-3"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.careforthefamily.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fooevents-calendar-full-callendar-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/fullcalendar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fooevents-calendar-full-callendar-print-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/fullcalendar.print.css?ver=1.0.0' type='text/css' media='print' />
<link rel='stylesheet' id='fooevents-calendar-full-callendar-styles-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-events-front-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/css/events-frontend.css?ver=1.12.48' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-events-zoom-frontend-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/css/events-zoom-frontend.css?ver=1.12.48' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=5.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=5.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='//www.careforthefamily.org.uk/wp-content/uploads/js_composer/custom.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='wc-product-table-head-inline-css' type='text/css'>
.wc-product-table { visibility: hidden; }
</style>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.careforthefamily.org.uk","hash_tracking":"false","ua":"UA-4831455-3","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=8.1.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/moment.min.js?ver=1.0.0' id='fooevents-calendar-moment-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/fullcalendar.min.js?ver=1.0.0' id='fooevents-calendar-full-callendar-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/locale-all.js?ver=1.0.0' id='fooevents-calendar-full-callendar-locale-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.7.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/gravity-forms-readonly.js?ver=5.8.1' id='gf-readonly-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.jcarousel.js?ver=0.30.0' id='jcarousel-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/masonry.min.js?ver=4.1.1' id='masonry-grid-js'></script>
<script type='text/javascript' id='sitewide-js-extra'>
/* <![CDATA[ */
var CFF = {"ajaxurl":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","newsletter_nonce":"ad72fd3620","maps_nonce":"072f23e240"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/sitewide.js?ver=1.3' id='sitewide-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.8.1' id='jquery-bind-first-js'></script>
<script type='text/javascript' id='pys-js-extra'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"delay":0,"type":"static","name":"PageView","pixelIds":["1027991427281612"],"params":{"post_category":"Parenting","page_title":"Embracing the new normal","post_type":"post","post_id":820266,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.careforthefamily.org.uk\/parenting\/embracing-the-new-normal"},"e_id":"init_event","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}]}},"dynamicEvents":{"signal_form":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1027991427281612"],"params":{"event_action":"Form","page_title":"Embracing the new normal","post_type":"post","post_id":820266,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.careforthefamily.org.uk\/parenting\/embracing-the-new-normal"},"e_id":"signal_form","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_download":{"facebook":{"delay":0,"type":"dyn","name":"Signal","extensions":["","doc","exe","js","pdf","ppt","tgz","zip","xls"],"pixelIds":["1027991427281612"],"params":{"event_action":"Download","page_title":"Embracing the new normal","post_type":"post","post_id":820266,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.careforthefamily.org.uk\/parenting\/embracing-the-new-normal"},"e_id":"signal_download","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"signal_comment":{"facebook":{"delay":0,"type":"dyn","name":"Signal","pixelIds":["1027991427281612"],"params":{"event_action":"Comment","page_title":"Embracing the new normal","post_type":"post","post_id":820266,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.careforthefamily.org.uk\/parenting\/embracing-the-new-normal"},"e_id":"signal_comment","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}},"woo_add_to_cart_on_button_click":{"facebook":{"delay":0,"type":"dyn","name":"AddToCart","pixelIds":["1027991427281612"],"params":{"page_title":"Embracing the new normal","post_type":"post","post_id":820266,"plugin":"PixelYourSite","user_role":"guest","event_url":"www.careforthefamily.org.uk\/parenting\/embracing-the-new-normal"},"e_id":"woo_add_to_cart_on_button_click","ids":[],"hasTimeWindow":false,"timeWindow":0,"eventID":"","woo_order":"","edd_order":""}}},"triggerEvents":[],"triggerEventTypes":[],"facebook":{"pixelIds":["1027991427281612"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":820266,"content_name":"Embracing the new normal","categories":"Parenting","tags":"Parenting, Single parents"},"commentEventEnabled":true,"wooVariableAsSimple":true,"downloadEnabled":true,"formEventEnabled":true,"ajaxForServerEvent":true,"serverApiEnabled":false,"wooCRSendFromServer":false},"debug":"","siteUrl":"https:\/\/www.careforthefamily.org.uk","ajaxUrl":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","enable_remove_download_url_param":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","consent_magic_integration_enabled":false,"real_cookie_banner_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"edd":{"enabled":false},"woo":{"enabled":true,"addToCartOnButtonEnabled":true,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","singleProductId":null,"removeFromCartSelector":"form.woocommerce-cart-form .remove","addToCartCatchMethod":"add_cart_js"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=8.2.8' id='pys-js'></script>
<link rel="https://api.w.org/" href="https://www.careforthefamily.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.careforthefamily.org.uk/wp-json/wp/v2/posts/820266" /><link rel='shortlink' href='https://www.careforthefamily.org.uk/?p=820266' />
<link rel="alternate" type="application/json+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Fparenting%2Fembracing-the-new-normal" />
<link rel="alternate" type="text/xml+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Fparenting%2Fembracing-the-new-normal&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show All",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favourites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style></style><script>
        function berocket_notice_fix_error_duplicate() {
            berocket_cart_notice_shortcode_fix_before();
            jQuery(".berocket_cart_notice").each(function() {
                jQuery(this).parent().remove();
            });
            berocket_cart_notice_shortcode_fix_after();
        }
        jQuery(document).ajaxComplete(function() {
            setTimeout(function(){berocket_notice_fix_error_duplicate()}, 20);
        });
        jQuery(document).ready(function() {
            berocket_notice_fix_error_duplicate();
            setTimeout(function(){berocket_notice_fix_error_duplicate()}, 1);
            setTimeout(function(){berocket_notice_fix_error_duplicate()}, 50);
        });
        function berocket_cart_notice_shortcode_fix_before() {
            if( jQuery(".berocket_cart_notice_shortcode").length && jQuery(".berocket_cart_notice:not(.berocket_cart_notice_shortcode_notice)").length ) {
                jQuery(".berocket_cart_notice_shortcode_notice").each(function() {
                    jQuery(this).parent().remove();
                });
            }
        }
        function berocket_cart_notice_shortcode_fix_after() {
            if( jQuery(".berocket_cart_notice_shortcode").length && jQuery(".berocket_cart_notice").length ) {
                var matched_elements = jQuery(".berocket_cart_notice").parent();
                jQuery(".berocket_cart_notice_shortcode").each(function() {
                    var cloned_element = matched_elements.clone();
                    jQuery(this).append(cloned_element);
                    jQuery(this).find(".berocket_cart_notice").addClass("berocket_cart_notice_shortcode_notice");
                });
            }
        }
        </script><meta name="generator" content="Site Kit by Google 1.42.0" /><meta name="facebook-domain-verification" content="fth3lliji33xxs8vhzi3pzhpq7emj2" />
		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1757419,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-M4W9QMD' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<meta name="generator" content="Powered by Slider Revolution 6.5.9 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/fav-01.png" sizes="32x32" />
<link rel="icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/fav-01.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/fav-01.png" />
<meta name="msapplication-TileImage" content="https://www.careforthefamily.org.uk/wp-content/uploads/2014/08/fav-01.png" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* One off Donation Form */
.custom-donate-form-wrapper .ginput_container.ginput_container_textarea {
	margin: 0 !important;
	width: 100% !important;
}

.custom-donate-form-wrapper .ginput_container.ginput_container_textarea textarea {
	margin: 0 !important;
	width: 100% !important;
}

#gform_submit_button_406 {
	border-radius: 50px;
	background-color: #fff;
	padding: 17px 40px;
	font-size: 17px;
	font-weight: 700;
	text-transform: uppercase;
	color: #175383;
	transition: all 1s ease-in-out;
	border: 0px solid white;
	margin-left: 0 !important;
}
/* One off Donation Form End */

.form--top a:hover {
	color: #3BB7B1;
}

.cff-form-new_wrapper {
   background-color: #175383; 
}

.cff-form-new .gsection {
	border-bottom: 0;
}

.cff-form-new h2.gsection_title {
	font-size: 36px;
	font-weight: 600;
	color: #ffffff;
}

.cff-form-new .gfield_required {
	color: #ffffff;
}

.cff-form-new label.gfield_label {
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
	margin-top: 10px;
}

.cff-form-new ul.gfield_checkbox li label, .cff-form-new ul.gfield_radio li label
{
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
	margin-top: 10px;
}

.cff-form-new ul.gfield_checkbox li input[type=checkbox], .cff-form-new ul.gfield_radio li input[type=radio]
{
	height: 30px !important;
	width: 28px !important;
	border-radius: 4px;
}

.cff-form-new input:not([type=radio]):not([type=checkbox]):not([type=submit]):not([type=button]):not([type=image]):not([type=file]) {
	border-radius: 28.5px;
	height: 45px;
	border: 0;
	padding: 10px;
}

.cff-form-new small {
	font-size: 12px;
	line-height: 20px;
	padding-top: 10px;
	display: block;
}

.cff-form-new 
.gfield_html {
	color: #ffffff;
	font-size: 16px;
	font-weight: 400;
			line-height: 24px !important;
	border-top: 1px dashed #fff;
	padding-top: 20px !important;
}

.gift-aid {
	border-bottom: 1px dashed #fff;
	padding-bottom: 20px !important;
	margin-bottom: 20px;
}

.cff-form-new 
.gfield_html img {
	display: block;
	padding-top: 5px;
	padding-bottom: 5px;
}

.cff-form-new b {
	font-weight: 600;
}

.cff-form-new ul.gform_fields li.gfield div.ginput_complex span.ginput_left select, .cff-form-new ul.gform_fields li.gfield div.ginput_complex span.ginput_right select, .cff-form-new ul.gform_fields li.gfield input[type=radio], .cff-form-new ul.gform_fields li.gfield select {
		border-radius: 28.5px;
	height: 45px;
	border: 0;
	padding: 10px;
}

.cff-form-new .field_sublabel_above .ginput_complex.ginput_container label, .cff-form-new .field_sublabel_above div[class*=gfield_date_].ginput_container label, .cff-form-new .field_sublabel_above div[class*=gfield_time_].ginput_container label, .cff-form-new .field_sublabel_below .ginput_complex.ginput_container label, .cff-form-new .field_sublabel_below div[class*=gfield_date_].ginput_container label, .cff-form-new .field_sublabel_below div[class*=gfield_time_].ginput_container label {
	color: #ffffff;
}

.cff-form-new ul.gform_fields:not(.top_label) .gfield_label
{
display: block;
	width: 100%;	
	text-align: left;
}

.cff-form-new.ginput_container.ginput_container_textarea
{
	width: 100%;
	margin-left: 0;
}

.cff-form-new textarea.large {
	display: block;
	width: 100%;
}

.gform_wrapper .cff-form-new  .postcode-finder .enter-address-manually {
margin-left:0;
color:#fff;
}
.gform_wrapper .cff-form-new  .postcode-finder .enter-address-manually #input_393_26_10 {
width:auto;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003119434 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003110210 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

p.vc_custom_heading.amount-box-quote.vc_custom_1588003132203 {
      text-transform: uppercase !important;
      letter-spacing: 2px;
      font-weight: 600;
}

.select2-container--default .select2-selection--single {
	border-radius: 20px;
	padding: 3px 20px;
	border: 0px solid white;
	height: auto;
}

.select2-container--default .select2-selection--single .select2-selection__arrow {
	top: 5px;
	right: 10px;
}

@media only screen and (min-width: 641px) {
	.cff-form-new ul.gform_fields:not(.top_label) .gfield_label
{
display: block;
	width: 100%;	
	text-align: left;
}

.cff-form-new.ginput_container.ginput_container_textarea
{
	width: 100%;
	margin-left: 0;
}
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- WooCommerce Colors -->
<style type="text/css">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</style>
<!--/WooCommerce Colors-->

    <link href="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/css/mobile-forms.css" rel="stylesheet">

	<!-- <script type="text/javascript" src="/js/jquery-1.7.min.js"></script> -->
	<!-- <script type="text/javascript">var CubikGlobals = {appPath:"/OneStopCMS",sitePath:"/OneStopCMS/Sites/CareForTheFamily",GA:"AIzaSyC4AiQWQ1iiwraBNxEtZamlaua9uvpM-FA"}</script> -->
	<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/common.js"></script>
	<script type="text/javascript">
        (function($) {
            $(document).ready(function() {
                // ********This is the link to handle the Google Custom Search************
                $('#searchForm').attr('action', 'https://www.careforthefamily.org.uk/search-results');
                $('#mobileSearchForm').attr('action', 'https://www.careforthefamily.org.uk/search-results');
            });
        })(jQuery);
	</script>

			<!-- Global site tag (gtag.js) - Google Analytics -->
	<!-- New GTAG 4 -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=G-9KFSVVT056"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'G-9KFSVVT056');
	</script>

</head>

<!--[if lt IE 7]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-820266 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe6 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <![endif]-->
	<!--[if IE 7]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-820266 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe7 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <![endif]-->
	<!--[if IE 8]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-820266 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe8 browserLtIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <![endif]-->
	<!--[if IE 9]> <body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-820266 single-format-standard pageLayoutNoTitleNoNavigation subThemeStandardPrint pageTypeHomePage presentationMode publishedMode pageTypeTemplateHandler userIsNotLoggedIn browserIe browserIe9 browserLtIe10 no-js theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <![endif]-->
	<!--[if gt IE 9]><!-->

<body id="pageBody" onload="if(typeof(loadAction)==='function') loadAction();" class="post-template-default single single-post postid-820266 single-format-standard theme-careforthefamily woocommerce-no-js variation4ab4da wpb-js-composer js-comp-ver-6.7.0 vc_responsive"> <!--<![endif]-->

<div class="siteBodyOuterContainer">
<div id="page" class="page">
    <a id="MainControl_SkipNavigationLink1" href="#content" style="position:absolute;top:-1000px" accesskey="s" title="Skip standard navigation and move directly to the main content of this page (Access Key: s)" class="skipNavigation">Skip navigation</a><span style="display:none"> | </span>

<!--[if IE 6]>
<div class="iemessage">
<h3>Your Internet Explorer is out of date</h3>
<p>To get the best possible experience using our website we recommend that you upgrade to a newer version or other web browser. A list of the most popular web browsers can be found below</p>
<div class="browserlinks"><a href="http://windows.microsoft.com/en-GB/internet-explorer/products/ie/home">Internet Explorer 8 for XP or Internet Explorer 9 for Windows Vista/7</a> | <a href="http://www.getfirefox.com">Mozilla Firefox</a> | <a href="http://www.google.co.uk/chrome">Google Chrome</a></div>
</div>
<![endif]-->

<header id="desktop-header">
    <div class="top">
        <div class="inner">
            <a class="logo" href="https://www.careforthefamily.org.uk"></a>

            <div class="top-row">
                <div class="top-menu">
                    <ul id="menu-top-menu" class="top-nav-menu"><li id="menu-item-720939" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-720939"><a href="/">Home</a></li>
<li id="menu-item-720941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720941 current-menu-ancestor"><a href="/about-us">About us</a></li>
<li id="menu-item-720942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720942"><a href="/contactusform">Contact us</a></li>
<li id="menu-item-720943" class="last donate menu-item menu-item-type-custom menu-item-object-custom menu-item-720943"><a href="/get-involved/give">Donate</a></li>
</ul>                </div>

                <div class="user-menu">
                    
                    <ul>
                        <li><a href="/basket"><span class="basket-icon"></span>Basket</a> </li>
                                                <li><a title="Sign in to the site" href="/login">Sign In</a></li>
                        <li><a title="Register with the site" href="/register">Register</a></li>
                                            </ul>

                    <div class="text-size">
                        <ul class="resizer">
                            <li class="small"><a href="#">a</a></li>
                            <li class="medium"><a href="#">a</a></li>
                            <li class="large"><a href="#">a</a></li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="bottom-row">
                <div class="title">Because family life matters</div>

                <div class="search-container">
                    <form id="searchForm" class="siteSearch" action="https://www.google.co.uk/search" method="get" role="search" onsubmit="if(document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery').value == 'Search this site') return false; _gaq.push(['_trackPageview', '/sitesearch?q=' + document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery').value]);"><label class="searchLabel" for="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery">Search this site</label><input type="hidden" name="as_sitesearch" value="www.careforthefamily.org.uk">
                        <!--<input src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/mobile-search.svg" name="MainControl$HomePage_ZoneHeader$ContentSearchForm$ctl01" type="image" alt="Search" class="searchButton" value="Search" >-->
                        <input name="q" type="text" id="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery" class="searchBox" accesskey="4" onfocus="if(this.value == 'Search this site') this.value = ''" onblur="if(this.value == '') this.value = 'Search this site'" value="Search this site" onkeypress="if((event.which &amp;&amp; event.which == 13) || (event.keyCode &amp;&amp; event.keyCode == 13)) { this.parentNode.childNodes[2].click(); return false; }" >
                    </form>

                    <div id="search-btn"></div>
                </div>
            </div>
        </div>
    </div>
    <div class="bottom">
        <div class="inner">
            <ul id="menu-main-menu" class="main-nav-menu"><li id="menu-item-693738" class="first variationb5549c menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693738"><a href="https://www.careforthefamily.org.uk/family-life">Family life</a>
<ul class="sub-menu">
	<li id="menu-item-693856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693856"><a href="https://www.careforthefamily.org.uk/family-life/parent-support">Parent support</a></li>
	<li id="menu-item-693854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693854"><a href="https://www.careforthefamily.org.uk/family-life/couple-support">Couple support</a></li>
	<li id="menu-item-693860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693860"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support">Bereavement support</a></li>
	<li id="menu-item-754656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754656"><a href="https://www.careforthefamily.org.uk/family-life/covid-19-support-for-your-family">COVID-19 Support</a></li>
</ul>
</li>
<li id="menu-item-747268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-747268"><a href="https://www.careforthefamily.org.uk/events">Events</a>
<ul class="sub-menu">
	<li id="menu-item-758924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758924"><a href="https://www.careforthefamily.org.uk/events/events-online-2">Events online</a></li>
	<li id="menu-item-758925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758925"><a href="https://www.careforthefamily.org.uk/events/tourevents">Events on tour</a></li>
</ul>
</li>
<li id="menu-item-696842" class="variation8b82aa menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696842"><a href="https://www.careforthefamily.org.uk/courses">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-767599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767599"><a href="https://www.careforthefamily.org.uk/courses/courses-for-parents">Courses for parents</a></li>
	<li id="menu-item-767598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767598"><a href="https://www.careforthefamily.org.uk/courses/courses-for-couples">Courses for couples</a></li>
	<li id="menu-item-767600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767600"><a href="https://www.careforthefamily.org.uk/courses/courses-involving-faith">Courses involving faith</a></li>
	<li id="menu-item-693746" class="variation5199d7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693746"><a href="https://www.careforthefamily.org.uk/courses/training">Train to support others</a></li>
	<li id="menu-item-693784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693784"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
	<li id="menu-item-723413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-723413"><a href="https://www.careforthefamily.org.uk/courses/facilitator-resources">Facilitators</a></li>
</ul>
</li>
<li id="menu-item-696700" class="variationf0463a menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696700"><a href="https://www.careforthefamily.org.uk/shop">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-696701" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-696701"><a href="https://www.careforthefamily.org.uk/product-category/parenting-resources">Parenting resources</a></li>
	<li id="menu-item-696705" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696705"><a href="https://www.careforthefamily.org.uk/product-category/marriage-resources">Marriage resources</a></li>
	<li id="menu-item-696706" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696706"><a href="https://www.careforthefamily.org.uk/product-category/marriage-preparation-resources">Marriage preparation resources</a></li>
	<li id="menu-item-697718" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-697718"><a href="https://www.careforthefamily.org.uk/product-category/bereavement-resources">Bereavement resources</a></li>
	<li id="menu-item-696707" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696707"><a href="https://www.careforthefamily.org.uk/product-category/money-life-resources">Lifestyle</a></li>
	<li id="menu-item-696708" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696708"><a href="https://www.careforthefamily.org.uk/product-category/faith-resources">Faith based resources</a></li>
	<li id="menu-item-696709" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696709"><a href="https://www.careforthefamily.org.uk/product-category/community-group-resources">Community and group resources</a></li>
	<li id="menu-item-696710" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696710"><a href="https://www.careforthefamily.org.uk/product-category/special-offers">Special offers</a></li>
	<li id="menu-item-696718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696718"><a href="https://www.careforthefamily.org.uk/basket">Basket</a></li>
	<li id="menu-item-696733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696733"><a href="https://www.careforthefamily.org.uk/delivery-information">Delivery information</a></li>
</ul>
</li>
<li id="menu-item-693716" class="variation008d9d menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693716"><a href="https://www.careforthefamily.org.uk/get-involved">Get involved</a>
<ul class="sub-menu">
	<li id="menu-item-755982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-755982"><a href="/get-involved/give">Give</a></li>
	<li id="menu-item-693796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693796"><a href="https://www.careforthefamily.org.uk/get-involved/fundraise">Fundraise</a></li>
	<li id="menu-item-693798" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693798"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
	<li id="menu-item-710455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-710455"><a href="https://www.careforthefamily.org.uk/get-involved/volunteer">Volunteer</a></li>
</ul>
</li>
<li id="menu-item-730287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730287"><a href="https://www.careforthefamily.org.uk/faith-in-the-family">Faith in the Family</a>
<ul class="sub-menu">
	<li id="menu-item-730214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730214"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-parents">Support for parents</a></li>
	<li id="menu-item-730241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730241"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-churches">Support for churches</a></li>
	<li id="menu-item-762303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-762303"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-parent-groups">Support for parent groups</a></li>
</ul>
</li>
<li id="menu-item-749920" class="hide-main-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-749920 current-menu-ancestor"><a href="https://www.careforthefamily.org.uk/about-us">About us</a>
<ul class="sub-menu">
	<li id="menu-item-720950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720950"><a href="https://www.careforthefamily.org.uk/about-us/history-of-cff">History of Care for the Family</a></li>
	<li id="menu-item-720951" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720951"><a href="https://www.careforthefamily.org.uk/about-us/whos-who">Who’s who</a></li>
	<li id="menu-item-754994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754994"><a href="https://www.careforthefamily.org.uk/contactusform">Contact us</a></li>
	<li id="menu-item-720954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720954"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
	<li id="menu-item-720957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-720957"><a href="https://www.careforthefamily.org.uk/about-us/faq">Frequently asked questions (FAQs)</a></li>
	<li id="menu-item-720975" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-720975"><a href="https://www.careforthefamily.org.uk/about-us/social-media">Social media</a></li>
</ul>
</li>
</ul>        </div>
    </div>
</header>

<header id="mobile-header">
    <div class="top">
        <div class="menu-mobile-header-menu-container"><ul id="menu-mobile-header-menu" class="menu"><li id="menu-item-716787" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-716787"><a href="/events">Events</a></li>
<li id="menu-item-716788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716788"><a href="/family-life/bereavement-support">Bereavement</a></li>
<li id="menu-item-716789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716789"><a href="/family-life/couple-support">Couples</a></li>
<li id="menu-item-716790" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-716790"><a href="/family-life/parent-support">Parenting</a></li>
</ul></div>    </div>
    <div class="bottom">
        <div id="menu-btn">Menu</div>
        <a href="/" class="logo">Care For The Family</a>        
        <div id="search-btn"></div>
        <div id="basket-btn"><a href="/basket">0 <span class="basket-count">items</span></a></div>
    </div>
    <nav>
        <ul id="mobile-main-menu" class="nav-main"><li class="first variationb5549c menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693738"><a href="https://www.careforthefamily.org.uk/family-life">Family life</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693856"><a href="https://www.careforthefamily.org.uk/family-life/parent-support">Parent support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693854"><a href="https://www.careforthefamily.org.uk/family-life/couple-support">Couple support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693860"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support">Bereavement support</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754656"><a href="https://www.careforthefamily.org.uk/family-life/covid-19-support-for-your-family">COVID-19 Support</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-747268"><a href="https://www.careforthefamily.org.uk/events">Events</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758924"><a href="https://www.careforthefamily.org.uk/events/events-online-2">Events online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-758925"><a href="https://www.careforthefamily.org.uk/events/tourevents">Events on tour</a></li>
</ul>
</li>
<li class="variation8b82aa menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696842"><a href="https://www.careforthefamily.org.uk/courses">Courses</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767599"><a href="https://www.careforthefamily.org.uk/courses/courses-for-parents">Courses for parents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767598"><a href="https://www.careforthefamily.org.uk/courses/courses-for-couples">Courses for couples</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-767600"><a href="https://www.careforthefamily.org.uk/courses/courses-involving-faith">Courses involving faith</a></li>
	<li class="variation5199d7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693746"><a href="https://www.careforthefamily.org.uk/courses/training">Train to support others</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693784"><a href="https://www.careforthefamily.org.uk/courses/near-you">Near you</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-723413"><a href="https://www.careforthefamily.org.uk/courses/facilitator-resources">Facilitators</a></li>
</ul>
</li>
<li class="variationf0463a menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-696700"><a href="https://www.careforthefamily.org.uk/shop">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-696701"><a href="https://www.careforthefamily.org.uk/product-category/parenting-resources">Parenting resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696705"><a href="https://www.careforthefamily.org.uk/product-category/marriage-resources">Marriage resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696706"><a href="https://www.careforthefamily.org.uk/product-category/marriage-preparation-resources">Marriage preparation resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-697718"><a href="https://www.careforthefamily.org.uk/product-category/bereavement-resources">Bereavement resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696707"><a href="https://www.careforthefamily.org.uk/product-category/money-life-resources">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696708"><a href="https://www.careforthefamily.org.uk/product-category/faith-resources">Faith based resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696709"><a href="https://www.careforthefamily.org.uk/product-category/community-group-resources">Community and group resources</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-696710"><a href="https://www.careforthefamily.org.uk/product-category/special-offers">Special offers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696718"><a href="https://www.careforthefamily.org.uk/basket">Basket</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696733"><a href="https://www.careforthefamily.org.uk/delivery-information">Delivery information</a></li>
</ul>
</li>
<li class="variation008d9d menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693716"><a href="https://www.careforthefamily.org.uk/get-involved">Get involved</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-755982"><a href="/get-involved/give">Give</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-693796"><a href="https://www.careforthefamily.org.uk/get-involved/fundraise">Fundraise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-693798"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-710455"><a href="https://www.careforthefamily.org.uk/get-involved/volunteer">Volunteer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730287"><a href="https://www.careforthefamily.org.uk/faith-in-the-family">Faith in the Family</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730214"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-parents">Support for parents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-730241"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-churches">Support for churches</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-762303"><a href="https://www.careforthefamily.org.uk/faith-in-the-family/support-for-parent-groups">Support for parent groups</a></li>
</ul>
</li>
<li class="hide-main-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-749920 current-menu-ancestor"><a href="https://www.careforthefamily.org.uk/about-us">About us</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720950"><a href="https://www.careforthefamily.org.uk/about-us/history-of-cff">History of Care for the Family</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720951"><a href="https://www.careforthefamily.org.uk/about-us/whos-who">Who’s who</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-754994"><a href="https://www.careforthefamily.org.uk/contactusform">Contact us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720954"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-720957"><a href="https://www.careforthefamily.org.uk/about-us/faq">Frequently asked questions (FAQs)</a></li>
	<li class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-720975"><a href="https://www.careforthefamily.org.uk/about-us/social-media">Social media</a></li>
</ul>
</li>
</ul>        <div id="mobile-main-menu" class="user">
                        <ul>
                <li><a title="Donate" href="/get-involved/give">Donate</a></li>
                                <li><a title="Sign in to the site" href="/login">Sign In</a></li>
                <li><a title="Register with the site" href="/register">Register</a></li>
                            </ul>
        </div>
        <img src="/wp-content/themes/careforthefamily/img/mobile-menu-close-small.svg" id="menu-close-small">
    </nav>
    <div id="mobile-search">
        <form id="mobileSearchForm" class="siteSearch" action="https://www.google.co.uk/search" method="get" role="search" onsubmit="if(document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile').value == 'Search this site') return false; _gaq.push(['_trackPageview', '/sitesearch?q=' + document.getElementById('MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile').value]);"><label class="searchLabel" for="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile">Search this site</label><input type="hidden" name="as_sitesearch" value="www.careforthefamily.org.uk">
          <input name="q" type="text" id="MainControl_HomePage_ZoneHeader_ContentSearchForm_SearchQuery_Mobile" class="searchBox" accesskey="4" onfocus="if(this.value == 'Search this site') this.value = ''" onblur="if(this.value == '') this.value = 'Search this site'" value="Search this site"><input src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/mobile-search.svg" name="MainControl$HomePage_ZoneHeader$ContentSearchForm$ctl01" type="image" alt="Search" class="searchButton" value="Search" >
        </form>
    </div>
</header>



	<div id="MainControl_content" class="section content contentTwoColumn">

    <div class="inner mainContentInner clearFix">

                    <div id="sideSectionA" class="section sideSectionA">

                					<div id="secondaryNavWrapper">
	      <div id="secondaryNav" class="nav">
	          <!-- Remove div - id and class on UL-->
						<ul id="menu-family-life-menu" class="family-life-menu nestLevel0"><li id="menu-item-777269" class="first menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777269"><a href="/family-life/parent-support">Parent Support</a>
<ul class="sub-menu">
	<li id="menu-item-781288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781288"><a href="https://www.careforthefamily.org.uk/family-life/parent-support/parenting-blog-3">Parenting blog</a></li>
	<li id="menu-item-784187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784187"><a href="https://www.careforthefamily.org.uk/family-life/parent-support/parenting-podcasts">Parenting podcasts</a></li>
	<li id="menu-item-781291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781291"><a href="https://www.careforthefamily.org.uk/top-tips-leaflets-downloads">Top Tips Leaflets – Downloads</a></li>
	<li id="menu-item-781292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781292"><a href="https://www.careforthefamily.org.uk/family-life/parent-support/additional-needs-support">Additional needs</a></li>
	<li id="menu-item-781293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781293"><a href="https://www.careforthefamily.org.uk/family-life/parent-support/single-parenting">Single Parenting</a></li>
	<li id="menu-item-781294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781294"><a href="https://www.careforthefamily.org.uk/family-life/parent-support/adoption-and-fostering">Adoption and Fostering</a></li>
	<li id="menu-item-784190" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784190"><a href="https://www.careforthefamily.org.uk/courses/courses-for-parents">Courses for parents</a></li>
</ul>
</li>
<li id="menu-item-777270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777270"><a href="/family-life/couple-support">Couple Support</a>
<ul class="sub-menu">
	<li id="menu-item-784191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784191"><a href="https://www.careforthefamily.org.uk/family-life/couple-support/couples-blog">Couples blog</a></li>
	<li id="menu-item-784193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784193"><a href="https://www.careforthefamily.org.uk/family-life/couple-support/the-marriage-challenge">Couple podcasts</a></li>
	<li id="menu-item-784194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784194"><a href="https://www.careforthefamily.org.uk/courses/courses-for-couples">Courses for couples</a></li>
	<li id="menu-item-777795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777795"><a href="https://www.careforthefamily.org.uk/family-life/couple-support/preparing-for-marriage">Preparing for marriage</a></li>
	<li id="menu-item-784196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784196"><a href="https://www.careforthefamily.org.uk/courses/training/how-to-support-couples">Train to support others</a></li>
	<li id="menu-item-784197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-784197"><a href="https://www.careforthefamily.org.uk/family-life/couple-support/marriage-week">Marriage Week</a></li>
	<li id="menu-item-784198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-784198"><a href="https://www.careforthefamily.org.uk/family-life/couple-support/the-heart-of-marriage-ebook">E-book</a></li>
</ul>
</li>
<li id="menu-item-777272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-777272"><a href="http:///family-life/bereavement-support">Bereavement support</a>
<ul class="sub-menu">
	<li id="menu-item-781521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-781521"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/bereavement-blog">Bereavement blog</a></li>
	<li id="menu-item-777814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777814"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/widowed-young-support">Widowed young support</a></li>
	<li id="menu-item-777820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777820"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/bereaved-parent-support">Bereaved parent support</a></li>
	<li id="menu-item-777822" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777822"><a href="https://www.careforthefamily.org.uk/volunteer/volunteer-to-support-bereaved-people">Supporting bereaved people</a></li>
	<li id="menu-item-777824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-777824"><a href="https://www.careforthefamily.org.uk/family-life/bereavement-support/supporting-bereaved-people/bereavement-care-awareness-for-churches">Bereavement care awareness</a></li>
</ul>
</li>
<li id="menu-item-777275" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-777275"><a href="https://www.careforthefamily.org.uk/family-life/covid-19-support-for-your-family">COVID-19 support</a></li>
</ul>	      </div>
	    </div>
				 
                        <div class="signUpLHS">
                          <div class="postcodeSearch">
                  <input type="text" name="postCode" id="pcSearch" class="pcSearch" value="Town or postcode search"> <input type="submit" value="Search" id="pcSearchButton" class="pcSearchButton" alt="Post code search" name="pcSearchButton">
              </div>
            
            <div class="newsletterSignupModule size1of1">
                <div class="mod">
                    <p class="rokkitBold offBlack font17">Sign up to our <span class="red">Family</span> newsletter:</p>

                    <form class="nlForm">
                        <div class="nlValidation" style="display:none;">
                            <div class="nlValidationFName">
                                Please tell us your first name.
                            </div>

                            <div class="nlValidationSurname">
                                Please tell us your surname.
                            </div>

                            <div class="nlValidationEmailAddress">
                                Please tell us your email address.
                            </div>
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlTitle">Your title</label>

                            <select name="nlTitle" class="nlTitle">
                                <option value="">Please select...</option>
                                <option value="Dr">Dr</option>
                                <option value="Miss">Miss</option>
                                <option value="Mr">Mr</option>
                                <option value="Mrs">Mrs</option>
                                <option value="Ms">Ms</option>
                                <option value="Rev">Rev</option>
                                <option value="">Other / Prefer not to say</option>
                            </select>
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlForename">Your first name</label> <input type="text" class="nlForename">
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlSurname">Your surname</label> <input type="text" class="nlSurname">
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlEmailAddress">Your email address</label> <input type="text" class="nlEmailAddress">
                        </div>

                        <div class="nlFormGroup">
                            <label for="nlPostCode">Your postcode</label> <input type="text" class="nlPostCode">
                        </div>

                        <div class="nlFormGroup">
                            <input type="button" class="nlSubmit rounded-link" value="Sign up">
                        </div>

                        <div class="waiting"><img src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/img/ajax-loader.gif" alt="Animated loading icon"></div>
                        <div class="nlFeedback" style="display:none;"></div>
                    </form>
                </div>
            </div>
        </div>

                     </div>
  		  <div id="MainControl_mainSection" class="section mainSection mainSectionTwoColumn">
            
            <div id="zoneTop">
      <div class="breadcrumb rokkitNormal">
      <div class="breadcrumbOuter" id="breadcrumbOuter">
        <a href="https://www.careforthefamily.org.uk"<i style="position: relative; top: 6px;" class="material-icons">home</i></a> <a href="https://www.careforthefamily.org.uk/family-life/parent-support/parenting-blog-3">Parenting blog</a>
      </div>
    </div>
  </div>
                      <div class="page-details section">
            <h1 class="page-title"><span>Embracing the new normal</span></h1>

                        	              <img src="https://www.careforthefamily.org.uk/wp-content/uploads/2020/07/New-normal-1.jpg" alt="Post image">
          	
            
                      </div>
                        <div class="section sectionSHPText">
                <div class="size1of1">
                    <div class="mod">
                        <div class="htmlContentContainer"><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 12px"><span class="vc_empty_space_inner"></span></div>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<blockquote><p>
<em>“The COVID-19 pandemic has changed and will continue to change the world and the way we work, rest and play.” </em>Mark Pringle &#8211; Pharma Field<span style="font-size: 8pt;"><sup>1</sup></span>
</p></blockquote>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>I remember that first sip of my ‘Frostino’ when Costa first reopened during lockdown. It tasted even better than I had remembered! I enjoyed every last gulp thinking that I would never again take for granted the little things in life, wanting so much for normality to come back soon.</p>
<p>But we know now that getting back to normality following Covid-19 may take some time. ‘Social distancing’ is not going away any time soon, so we need to think of it as a ‘new normal’.</p>
<p>As a single parent, you might have experienced a situation where you had to adjust to a ‘new normal’ before.  Maybe it was a bereavement or a relationship breakdown. Maybe you adopted a child and they turned your world upside down overnight. When our ‘normal’ way of life suddenly changes, there’s always an adjustment period before things settle into a ‘new normal.’ Remember those evenings in the beginning, when everything looked and felt different? Then remember that you got through it!</p>
<p>In some ways the changes 2020 has forced on us are not much different to that. Some have said that the uncertainty surrounding COVID-19 is the hardest thing to handle. No one knows what the future will look like. Today as we face yet again another ‘new normal’, we can either embrace it and adjust or dig our heels in and stubbornly fight it, wishing things the way they used to be. Fighting it really won’t be helpful or productive. We’ve one step ahead of others – we’ve done this before and survived, we can do it again!</p>
<p>If we can find a way to embrace, adjust and even become creative in it, we will get through the storm a lot better. Many schools, colleges and universities have embraced their ‘new normal’ through the summer term. Many have been busy innovating and launching new virtual teaching and learning methods. Churches have offered bible studies on Zoom and online Sunday services. A friend of mine was so adamant that lockdown wouldn’t spoil his birthday that he had a virtual murder mystery evening with friends. Embracing, creating and having fun: this can be our ‘new normal’.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Some of us continue to struggle with change. We can’t change the circumstances we find ourselves in, but we can control how we respond to it. Here are some top tips<span style="font-size: 8pt;"><sup>2</sup></span>:</p>
<ul>
<li>Take it one step at a time and don’t expect too much of yourself too quickly. Work on obstacles at your own pace.</li>
<li>Get back into some form of routine, a bit at a time. Spread things out by having a phased return to ‘normal life’</li>
<li>If you’re nervous, leave the house for an hour each day to get out and about and get used to being out in public again.</li>
<li>If you don’t feel confident about returning to your workplace, talk to your manager and let them know how you are feeling.</li>
<li>Continue to adhere to the most recent government guidelines on social distancing and travel.</li>
<li>Put in place a plan to continue to work through any anxiety you may be experiencing. Talk to trusted friends and family members about how you are feeling about things. Don’t bottle stuff up.</li>
<li>If you feel overwhelmed, step away from social media and limit what you watch online.</li>
</ul>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#001f37;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#001f37;" class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><h3 style="text-align: left" class="vc_custom_heading" >Dealing with anxiety</h3>
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Anxiety UK suggests practising the &#8220;APPLE&#8221; technique to deal with anxiety and worries.<span style="font-size: 8pt;"><sup>3</sup></span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<ul>
<li><strong>Acknowledge:  </strong>Notice and acknowledge the uncertainty as it comes to mind.</li>
<li><strong>Pause:  </strong>Don&#8217;t react as you normally do. Don&#8217;t react at all. Pause and breathe.</li>
<li><strong>Pull back:  </strong>Tell yourself this is just the worry talking, and this apparent need for certainty is not helpful and not necessary. It is only a thought or feeling. Don&#8217;t believe everything you think. Thoughts are not statements or facts.</li>
<li><strong>Let go:  </strong>Let go of the thought or feeling. It will pass. You don&#8217;t have to respond to them. You might imagine them floating away in a bubble or cloud.</li>
<li><strong>Explore:  </strong>Explore the present moment, because right now, in this moment, all is well. Notice your breathing and the sensations of your breathing. Notice the ground beneath you. Look around and notice what you see, what you hear, what you can touch, what you can smell. Right now. Then shift your focus of attention to something else &#8211; on what you need to do, on what you were doing before you noticed the worry, or do something else &#8211; mindfully with your full attention.</li>
</ul>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_empty_space"   style="height: 40px"><span class="vc_empty_space_inner"></span></div>
	<div  class="wpb_single_image wpb_content_element vc_align_center">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="285" height="299" src="https://www.careforthefamily.org.uk/wp-content/uploads/2020/03/apple1.jpg" class="vc_single_image-img attachment-full" alt="Apple acronym" loading="lazy" srcset="https://www.careforthefamily.org.uk/wp-content/uploads/2020/03/apple1.jpg 285w, https://www.careforthefamily.org.uk/wp-content/uploads/2020/03/apple1-226x237.jpg 226w, https://www.careforthefamily.org.uk/wp-content/uploads/2020/03/apple1-124x130.jpg 124w" sizes="(max-width: 285px) 100vw, 285px" /></div>
		</figure>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>We may not be able to embrace each other as we once did, but we can choose to embrace our ‘new normal’ and start working towards it today. We have the opportunity to use our past experiences to help us be strong and courageous as we move forward into the unknown future.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><span style="font-size: 8pt;"><sup>1</sup></span><span style="font-size: 10pt;"> <a href="https://pharmafield.co.uk/opinion/new-normal-new-thinking/">https://pharmafield.co.uk/opinion/new-normal-new-thinking/</a></span></p>
<p><span style="font-size: 8pt;"><sup>2</sup></span> <span style="font-size: 10pt;"><a href="http://www.corpssecurity.co.uk/wp-content/uploads/2020/06/June-Newsletter-WSM_WA_EAP_JUNE_FINAL_V2.pdf">http://www.corpssecurity.co.uk/wp-content/uploads/2020/06/June-Newsletter-WSM_WA_EAP_JUNE_FINAL_V2.pdf</a></span></p>
<p><span style="font-size: 8pt;"><sup>3</sup></span> <span style="font-size: 10pt;"><a href="https://www.anxietyuk.org.uk/blog/health-and-other-forms-of-anxiety-and-coronavirus/">https://www.anxietyuk.org.uk/blog/health-and-other-forms-of-anxiety-and-coronavirus/</a></span></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_separator wpb_content_element vc_separator_align_center vc_sep_width_100 vc_sep_pos_align_center vc_separator_no_text" ><span class="vc_sep_holder vc_sep_holder_l"><span  style="border-color:#001f37;" class="vc_sep_line"></span></span><span class="vc_sep_holder vc_sep_holder_r"><span  style="border-color:#001f37;" class="vc_sep_line"></span></span>
</div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h2>Help Us Support Families Today</h2>
<p>At Care for the Family we support couples, parents and those who have been bereaved. If you would be able to make a one off donation to support our work, we would be very grateful. Thank you.</p>

		</div>
	</div>
</div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_btn3-container vc_btn3-center" ><a class="vc_general vc_btn3 vc_btn3-size-lg vc_btn3-shape-rounded vc_btn3-style-modern vc_btn3-block vc_btn3-color-blue" href="https://www.careforthefamily.org.uk/get-involved/give" title="" target="_blank">Donate</a></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div>
</div>
                    </div>
                </div>
            </div>
                                                                    <!-- sharethis start -->
                    <script type="text/javascript">
                      var switchTo5x=true;
                    </script>
                    <script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
                    <script type="text/javascript">
                        stLight.options({publisher: "ur-3919ba1e-988-eff4-74ad-4e1b47e0a6a1", doNotHash: false, doNotCopy: true, hashAddressBar: false});
                    </script>
                    <!-- sharethis end -->
                    
                    <div class="shareWidgets">
                              <span class='st_sharethis_hcount' displayText='ShareThis'></span>
                              <span class='st_facebook_hcount' displayText='Facebook'></span>
                              <span class='st_twitter_hcount' displayText='Tweet'></span>
                    </div>

        </div>

		</div><!-- .mainContentInner -->
  </div><!-- .content -->


<footer id="footer">
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="hidden-xs hidden-sm col-md-2 logo">
                    <a href="https://www.careforthefamily.org.uk">
                        <img src="/wp-content/uploads/2014/08/CareForTheFamily_Outline.png" alt="Care for the Family logo">
                    </a>
                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>Contact details</h3>
                    <ul id="menu-volunteer" class=""><li id="menu-item-755023" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-755023"><a href="https://www.careforthefamily.org.uk/contactusform">Tel: 029 2081 0800</a></li>
<li id="menu-item-755024" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-755024"><a href="https://www.careforthefamily.org.uk/contactusform">Contact us</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>About this site</h3>
                    <ul class="no-margin">
                        <li>
                            <a title="Choose a different layout depending on your accessibility needs" href="/viewing-options?return_url=www.careforthefamily.org.uk%2Fparenting%2Fembracing-the-new-normal">Viewing Options</a>
                        </li>
                    </ul>
                    <ul id="menu-footer-2" class=""><li id="menu-item-696675" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-696675"><a href="https://www.careforthefamily.org.uk/site-map">Site map</a></li>
<li id="menu-item-760615" class="last menu-item menu-item-type-post_type menu-item-object-page menu-item-760615"><a href="https://www.careforthefamily.org.uk/legal-information">Legal information</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-2">
                    <h3>Get involved</h3>
                    <ul id="menu-footer-3" class=""><li id="menu-item-696676" class="first menu-item menu-item-type-post_type menu-item-object-page menu-item-696676"><a href="https://www.careforthefamily.org.uk/about-us/press-media">Press / Media</a></li>
<li id="menu-item-696677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696677"><a href="https://www.careforthefamily.org.uk/get-involved/job-vacancies">Job vacancies</a></li>
<li id="menu-item-696678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696678"><a href="https://www.careforthefamily.org.uk/volunteer">Volunteer</a></li>
<li id="menu-item-768729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-768729"><a href="https://www.careforthefamily.org.uk/get-involved/give">Give</a></li>
<li id="menu-item-757116" class="last menu-item menu-item-type-custom menu-item-object-custom menu-item-757116"><a href="https://www.careforthefamily.org.uk/courses/facilitator-resources">Facilitators</a></li>
</ul>                </div>
                <div class="col-xs-6 col-md-3 pull-right">
                    <h3>You can also find us on...</h3>
                    <div class="social-links">
                        <a href="https://www.facebook.com/careforthefamily" class="icon-facebook"></a>
                        <a href="https://www.instagram.com/care4thefamily" class="icon-instagram"></a>
                        <a href="https://twitter.com/Care4theFamily" class="icon-twitter-1"></a>
                        <a href="http://www.youtube.com/careforthefamilyuk" class="icon-youtube"></a>
                        <a href="http://www.flickr.com/photos/careforthefamily/" class="icon-flickr"></a>
                        <a href="https://www.careforthefamily.org.uk/feed" class="icon-rss"></a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-md-7 col-md-offset-2">
                    &copy; Care for the Family - A Registered Charity (England and Wales: 1066905; Scotland: SC038497)
                </div>
                <div class="col-sm-12 col-md-3">
                    Website by <a href="https://www.waters-creative.co.uk">Waters</a>
                </div>
            </div>
        </div>
    </div>
</footer>


		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = false;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
		<style>.berocket_cart_notice p{margin:0!important}</style><script type="text/javascript">
    var _mfq = _mfq || [];
    (function() {
        var mf = document.createElement("script");
        mf.type = "text/javascript"; mf.async = true;
        mf.src = "//cdn.mouseflow.com/projects/8c95d0eb-ee79-4b28-87dd-07b76b56c598.js";
        document.getElementsByTagName("head")[0].appendChild(mf);
    })();
</script><noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=1027991427281612&ev=PageView&noscript=1&cd%5Bpost_category%5D=Parenting&cd%5Bpage_title%5D=Embracing+the+new+normal&cd%5Bpost_type%5D=post&cd%5Bpost_id%5D=820266&cd%5Bplugin%5D=PixelYourSite&cd%5Buser_role%5D=guest&cd%5Bevent_url%5D=www.careforthefamily.org.uk%2Fparenting%2Fembracing-the-new-normal" alt="facebook_pixel"></noscript>
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4W9QMD" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
			<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type="text/javascript">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</script><link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.9' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/js/events-frontend.js?ver=1.12.48' id='woocommerce-events-front-script-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.9' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.9' id='revmin-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.7.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.7.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_05c2cfb6429b510167ad7b1db2fee8cf","fragment_name":"wc_fragments_05c2cfb6429b510167ad7b1db2fee8cf","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.7.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.7.0' id='wpb_composer_front_js-js'></script>
        <script type="text/javascript">
            /* <![CDATA[ */
           document.querySelectorAll("ul.nav-menu").forEach(
               ulist => { 
                    if (ulist.querySelectorAll("li").length == 0) {
                        ulist.style.display = "none";

                                            } 
                }
           );
            /* ]]> */
        </script>
        <!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).on( 'click', function() {
				gtag( 'event', 'add_to_cart', { 'event_category': 'ecommerce', 'event_label': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')), 'items': [ {'id': ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id')),'quantity': $(this).data('quantity')} ] } );
			});
		
 });
</script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/responsiveScript.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/navigation.js?v=1.1"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/responsiveslides.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.responsiveMenu.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.jtweetsanywhere-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/performer.jquery.min.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.bxslider.min.js?v=1.1"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<link href='//fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'>
<link type="text/css" rel="stylesheet" href="//fast.fonts.com/cssapi/7124635b-32d7-4630-a567-89f5f6e3e52a.css"/>



</div></div><script type="text/javascript">var useCubikAssetBrowser=true,installationPath='/OneStopCMS';</script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/jquery.tinymce.js"></script>
<script type="text/javascript" src="https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/js/HTMLFormItems.js"></script>

</body>
</html>
