<!doctype html>
<html lang="en-GB">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, minimum-scale=1, maximum-scale=1, user-scalable=no">
    <script>

        function calculateVh() {
            // First we get the viewport height and we multiple it by 1% to get a value for a vh unit
            let vh = window.innerHeight * 0.01;
            // Then we set the value in the --vh custom property to the root of the document
            document.documentElement.style.setProperty('--vh', vh + 'px');
        }
        window.onresize = calculateVh;
        calculateVh();


        var selectedTheme = "light";
        if (localStorage.getItem('siteTheme') !== null && localStorage.getItem('siteTheme') === 'dark') {
            selectedTheme = "dark";
        } else if(localStorage.getItem('siteTheme') !== null && localStorage.getItem('siteTheme') === 'high-contrast') {
            selectedTheme = "high-contrast";
        };
        document.documentElement.setAttribute('data-theme', selectedTheme)
    </script>

    <meta name="google-cloud-console-key" content="AIzaSyBvtMBbPBgn7t3jxdhl2pMOiYazARCrDBM">

    <meta name="theme-color" content="#ffffff">
    <meta name="mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-title" content="Care for the Family">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="default">
    <meta name="msapplication-navbutton-color" content="#ffffff">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-tap-highlight" content="no">
    <meta name="application-name" content="Care for the Family">
    <meta name="msapplication-tooltip" content="Care for the Family">
    <meta name="msapplication-starturl" content="/">
    <link rel="icon" href="/wp-content/uploads/favicon/favicon.ico" sizes="32x32">
    <link rel="icon" href="/wp-content/uploads/favicon/favicon-32x32.png" type="image/png" sizes="32x32">
    <link rel="icon" href="/wp-content/uploads/favicon/favicon-192x192.png" type="image/png" sizes="192x192">
    <link rel="icon" href="/wp-content/uploads/favicon/favicon.svg" type="image/svg+xml">
    <link rel="apple-touch-icon" href="/wp-content/uploads/images/favicon/apple-touch-icon.png" sizes="180x180">
    <link rel="manifest" href="/manifest.webmanifest">
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4831455-3"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
                                    gtag('consent', 'default', {'ad_storage': 'denied','analytics_storage': 'denied', 'wait_for_update': 750});
            
            gtag('set', 'ads_data_redaction', true)
        
        gtag('js', new Date());

                    gtag('config', 'UA-4831455-3', { 'anonymize_ip': true });
        
        
            </script>

    <!-- Facebook Pixel Code -->
    <script data-type="application/javascript" type="text/plain" data-name="facebook-pixel">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '1027991427281612');
    fbq('track', 'PageView');
    </script>
    <!-- End Facebook Pixel Code -->

    <!-- Hotjar Tracking Code -->
    <script data-type="application/javascript" type="text/plain" data-name="hotjar-tracking">
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1757419,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

    <!-- Twitter universal website tag code -->
    <script data-type="application/javascript" type="text/plain" data-name="twitter-pixel">
        !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
        },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
        a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
        // Insert Twitter Pixel ID and Standard Event data below
        twq('init','o7q3u');
        twq('track','PageView');
    </script>
    <!-- End Twitter universal website tag code -->

<script>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</script>

    <!-- Fonts -->
    <link rel="preconnect" href="https://fonts.googleapis.com">
    <link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
    <link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@200;400;700;900&display=swap" rel="stylesheet">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.1 (Yoast SEO v18.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Creating opportunities for dads to connect - Care for the Family</title>
	<meta name="description" content="Whether you start with a more structured activity, outdoor group or a stay and play, you’ll discover that in reality dads love to come along, they are just waiting to be invited." />
	<link rel="canonical" href="https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Creating opportunities for dads to connect - Care for the Family" />
	<meta property="og:description" content="Whether you start with a more structured activity, outdoor group or a stay and play, you’ll discover that in reality dads love to come along, they are just waiting to be invited." />
	<meta property="og:url" content="https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/" />
	<meta property="og:site_name" content="Care for the Family" />
	<meta property="article:publisher" content="https://www.facebook.com/careforthefamily" />
	<meta property="article:published_time" content="2022-05-19T13:47:57+00:00" />
	<meta property="article:modified_time" content="2022-05-19T13:47:58+00:00" />
	<meta property="og:image" content="https://www.careforthefamily.org.uk/wp-content/uploads/2022/02/Single-parenting-4.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Care4theFamily" />
	<meta name="twitter:site" content="@Care4theFamily" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Vanessa Davies" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.careforthefamily.org.uk/#organization","name":"Care for the Family","url":"https://www.careforthefamily.org.uk/","sameAs":["https://www.facebook.com/careforthefamily","https://www.instagram.com/Care4thefamily","https://www.linkedin.com/company/care-for-the-family","https://twitter.com/Care4theFamily"],"logo":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#logo","inLanguage":"en-GB","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo.png","contentUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo.png","width":512,"height":512,"caption":"Care for the Family"},"image":{"@id":"https://www.careforthefamily.org.uk/#logo"}},{"@type":"WebSite","@id":"https://www.careforthefamily.org.uk/#website","url":"https://www.careforthefamily.org.uk/","name":"Care for the Family","description":"Care for the Family - Because family life matters","publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.careforthefamily.org.uk/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#primaryimage","inLanguage":"en-GB","url":"https://www.careforthefamily.org.uk/wp-content/uploads/2022/02/Single-parenting-4.jpg","contentUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2022/02/Single-parenting-4.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#webpage","url":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/","name":"Creating opportunities for dads to connect - Care for the Family","isPartOf":{"@id":"https://www.careforthefamily.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#primaryimage"},"datePublished":"2022-05-19T13:47:57+00:00","dateModified":"2022-05-19T13:47:58+00:00","description":"Whether you start with a more structured activity, outdoor group or a stay and play, you’ll discover that in reality dads love to come along, they are just waiting to be invited.","breadcrumb":{"@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/"]}]},{"@type":"BreadcrumbList","@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"News","item":"https://www.careforthefamily.org.uk/news/"},{"@type":"ListItem","position":2,"name":"Creating opportunities for dads to connect"}]},{"@type":"Article","@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#article","isPartOf":{"@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#webpage"},"author":{"@id":"https://www.careforthefamily.org.uk/#/schema/person/05619abeb72070eb6cf94462f9459862"},"headline":"Creating opportunities for dads to connect","datePublished":"2022-05-19T13:47:57+00:00","dateModified":"2022-05-19T13:47:58+00:00","mainEntityOfPage":{"@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#webpage"},"wordCount":914,"publisher":{"@id":"https://www.careforthefamily.org.uk/#organization"},"image":{"@id":"https://www.careforthefamily.org.uk/playtime/creating-opportunities-for-dads-to-connect/#primaryimage"},"thumbnailUrl":"https://www.careforthefamily.org.uk/wp-content/uploads/2022/02/Single-parenting-4.jpg","keywords":["Toddler group stories"],"articleSection":["Playtime"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.careforthefamily.org.uk/#/schema/person/05619abeb72070eb6cf94462f9459862","name":"Vanessa Davies","image":{"@type":"ImageObject","@id":"https://www.careforthefamily.org.uk/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/add63a384bdd3fef5be26cad235f8aa2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/add63a384bdd3fef5be26cad235f8aa2?s=96&d=mm&r=g","caption":"Vanessa Davies"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.4.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-4831455-3"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='wp-block-library-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fooevents-calendar-full-callendar-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/fullcalendar.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='fooevents-calendar-full-callendar-print-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/fullcalendar.print.css?ver=1.0.0' type='text/css' media='print' />
<link rel='stylesheet' id='fooevents-calendar-full-callendar-styles-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/css/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.careforthefamily.org.uk/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-events-front-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/css/events-frontend.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-events-zoom-frontend-style-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/css/events-zoom-frontend.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.5.6' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
.elementor-kit-804439{--e-global-color-primary:#2E507E;--e-global-color-secondary:#EA8A4B;--e-global-color-text:#072B38;--e-global-color-accent:#2E507E;--e-global-color-9708395:#02B0AD;--e-global-color-6f08092:#B89BDE;--e-global-typography-primary-font-family:"Roboto";--e-global-typography-primary-font-weight:600;--e-global-typography-secondary-font-family:"Roboto Slab";--e-global-typography-secondary-font-weight:400;--e-global-typography-text-font-family:"Roboto";--e-global-typography-text-font-weight:400;--e-global-typography-accent-font-family:"Roboto";--e-global-typography-accent-font-weight:500;}.elementor-section.elementor-section-boxed > .elementor-container{max-width:1320px;}.elementor-widget:not(:last-child){margin-bottom:20px;}{}h1.entry-title{display:var(--page-title-display);}.elementor-kit-804439 e-page-transition{background-color:#FFBC7D;}@media(max-width:1024px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:1024px;}}@media(max-width:767px){.elementor-section.elementor-section-boxed > .elementor-container{max-width:767px;}}
.elementor-843405 .elementor-element.elementor-element-e65abb2{--divider-border-style:solid;--divider-color:#000;--divider-border-width:1px;}.elementor-843405 .elementor-element.elementor-element-e65abb2 .elementor-divider-separator{width:100%;}.elementor-843405 .elementor-element.elementor-element-e65abb2 .elementor-divider{padding-top:15px;padding-bottom:15px;}.elementor-843405 .elementor-element.elementor-global-821117{text-align:center;}.elementor-843405 .elementor-element.elementor-global-821117 .elementor-heading-title{color:var( --e-global-color-primary );}.elementor-843405 .elementor-element.elementor-global-821114{--alignment:center;--grid-side-margin:33px;--grid-column-gap:33px;--grid-row-gap:10px;--grid-bottom-margin:10px;--e-share-buttons-primary-color:#FFFFFF;--e-share-buttons-secondary-color:#082C38;}.elementor-843405 .elementor-element.elementor-global-821114 .elementor-share-btn__icon{--e-share-buttons-icon-size:4em;}.elementor-843405 .elementor-element.elementor-element-7689795{--divider-border-style:solid;--divider-color:#000;--divider-border-width:1px;}.elementor-843405 .elementor-element.elementor-element-7689795 .elementor-divider-separator{width:100%;}.elementor-843405 .elementor-element.elementor-element-7689795 .elementor-divider{padding-top:15px;padding-bottom:15px;}.elementor-843405 .elementor-element.elementor-element-6b3dceea .elementor-spacer-inner{height:25px;}@media(max-width:1024px){ .elementor-843405 .elementor-element.elementor-global-821114{--grid-side-margin:33px;--grid-column-gap:33px;--grid-row-gap:10px;--grid-bottom-margin:10px;}}@media(max-width:767px){ .elementor-843405 .elementor-element.elementor-global-821114{--grid-side-margin:33px;--grid-column-gap:33px;--grid-row-gap:10px;--grid-bottom-margin:10px;}}
</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/dist/styles/main_9187a49e5e3416a4da51.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.careforthefamily.org.uk","hash_tracking":"false","ua":"UA-4831455-3","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.4.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/moment.min.js?ver=1.0.0' id='fooevents-calendar-moment-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/fullcalendar.min.js?ver=1.0.0' id='fooevents-calendar-full-callendar-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents-calendar/js/locale-all.js?ver=1.0.0' id='fooevents-calendar-full-callendar-locale-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.5.6' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://www.careforthefamily.org.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://www.careforthefamily.org.uk/wp-json/wp/v2/posts/843405" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.careforthefamily.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.careforthefamily.org.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://www.careforthefamily.org.uk/?p=843405' />
<link rel="alternate" type="application/json+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Fplaytime%2Fcreating-opportunities-for-dads-to-connect%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.careforthefamily.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.careforthefamily.org.uk%2Fplaytime%2Fcreating-opportunities-for-dads-to-connect%2F&#038;format=xml" />
<!-- Stream WordPress user activity plugin v3.9.0 -->
<style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style>	<style type = "text/css" media="screen">
		div#wpadminbar ~ span.select2-container, body.admin-bar > span.select2-container {
			padding-top: 32px !important;
		}

		@media screen and ( max-width: 782px ) {
			div#wpadminbar ~ span.select2-container, body.admin-bar > span.select2-container {
				padding-top: 46px !important;
			}
		}
	</style>
		<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}</style><link rel="icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/cropped-care_for_the_family_logo-270x270.png" />
</head>

<body class="post-template-default single single-post postid-843405 single-format-standard theme-careforthefamily/resources woocommerce-no-js creating-opportunities-for-dads-to-connect app-data index-data singular-data single-data single-post-data single-post-creating-opportunities-for-dads-to-connect-data elementor-default elementor-kit-804439 elementor-page elementor-page-843405">
                <noscript>
            <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1027991427281612&ev=PageView&noscript=1"/>
        </noscript>
    
        <header class="header">

    
    
    <div class="header__top">
        <div class="container">
            <div class="row">
                <div class="col-2 col-sm-2 col-xl-3">
                    <div class="header__brand">
                         <a class="brand" href="https://www.careforthefamily.org.uk/"><img src="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/CareForTheFamily_Deep.svg" class="attachment-logo size-logo" alt="Care For The Family" loading="lazy" /></a>                    </div>
                </div>
                <div class="col-10 col-sm-10 col-xl-9">
                    <div class="row justify-content-md-end h-100 align-items-middle">
                        <div class="col-lg-auto">
                            <div class="h-100 d-flex align-middle justify-content-end">
                                <ul class="navigation--top d-flex align-items-center">
                                    <li class=" d-lg-block"><a href="/contact-us" class="strong">Contact us</a></li>
                                    <li class="item--account">
                                        <a href="/my-account">Log in</a>

                                        
                                        <span class="d-none d-md-block divider"></span>
                                    </li>
                                    <li class="d-none d-lg-block">
                                        <a href="https://www.careforthefamily.org.uk/basket/" class="icon icon--cart">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="29.569" height="25.015" viewBox="0 0 29.569 25.015">
    <path id="noun_shopping_basket_2518701" data-name="noun_shopping basket_2518701" d="M26.178,3.494a.75.75,0,0,0-.541.176l0,0h0a.751.751,0,0,0-.075,1.049l7.209,8.348,0,0h0a.747.747,0,0,0,1.05.077l0,0h0A.751.751,0,0,0,33.9,12.1L26.689,3.75a.743.743,0,0,0-.511-.255Zm-5.822,0a.744.744,0,0,0-.5.269l-6.829,8.348a.75.75,0,0,0,.1,1.049h0a.752.752,0,0,0,1.049-.108l6.829-8.348A.743.743,0,0,0,20.356,3.5ZM9.048,14.116a.746.746,0,0,0-.725.924h0L11.364,27.2l0,.014v0a2.176,2.176,0,0,0,.338.73,1.414,1.414,0,0,0,1.138.567H33.332a1.412,1.412,0,0,0,1.14-.571,2.2,2.2,0,0,0,.339-.742l0-.008v0l3.035-12.143h0a.746.746,0,0,0-.72-.924H9.048ZM10,15.606H36.173l-2.8,11.2a.765.765,0,0,1-.084.212H12.885a.736.736,0,0,1-.081-.2s0,0,0,0Zm11.19,1.546a.748.748,0,0,0-.744.745v6.829a.744.744,0,0,0,1.487,0V17.9a.749.749,0,0,0-.744-.745Zm4.554,0A.749.749,0,0,0,25,17.9v6.829a.745.745,0,0,0,1.489,0V17.9a.749.749,0,0,0-.744-.745Zm-10.71,0a.75.75,0,0,0-.656.824l.759,6.829a.748.748,0,0,0,.741.662.6.6,0,0,0,.084,0,.75.75,0,0,0,.656-.824l-.759-6.828v0a.759.759,0,0,0-.819-.658h-.005Zm16.1,0a.762.762,0,0,0-.817.658l-.759,6.829h0a.75.75,0,0,0,.658.823.654.654,0,0,0,.082,0,.748.748,0,0,0,.739-.662v0l.759-6.828h0a.75.75,0,0,0-.658-.823h0Z" transform="translate(-8.302 -3.492)" fill="#072b38"/>
</svg>                                            <span class="badge badge--cart">0</span>
                                        </a>
                                    </li>
                                    <li class="item--search">
                                        <div class="header__top__search">
                                            <form role="search" method="get" class="form form--search search-form" action="https://www.careforthefamily.org.uk/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="form-control search-field" placeholder="Search" value="" name="s" title="Search" />
    </label>
    <input type="submit" class="search-submit btn btn-primary" value="Search" />
</form>                                        </div>
                                        <a href="#" class="icon icon--search js-open-search">
                                            <svg xmlns="http://www.w3.org/2000/svg" width="21.814" height="22.641" viewBox="0 0 21.814 22.641" class="icon-search">
    <g id="Group_3240" data-name="Group 3240" transform="translate(-1633 -98.246)">
    <g id="Path_3171" data-name="Path 3171" transform="translate(1633 98.245)" fill="none">
        <path d="M9.932,0A9.932,9.932,0,1,1,0,9.932,9.932,9.932,0,0,1,9.932,0Z" stroke="none"/>
        <path d="M 9.93244457244873 2.000003814697266 C 5.55848503112793 2.000003814697266 2.000003814697266 5.55848503112793 2.000003814697266 9.93244457244873 C 2.000003814697266 14.30640411376953 5.55848503112793 17.8648853302002 9.93244457244873 17.8648853302002 C 14.30640411376953 17.8648853302002 17.8648853302002 14.30640411376953 17.8648853302002 9.93244457244873 C 17.8648853302002 5.55848503112793 14.30640411376953 2.000003814697266 9.93244457244873 2.000003814697266 M 9.93244457244873 3.814697265625e-06 C 15.41798400878906 3.814697265625e-06 19.8648853302002 4.446904182434082 19.8648853302002 9.93244457244873 C 19.8648853302002 15.41798400878906 15.41798400878906 19.8648853302002 9.93244457244873 19.8648853302002 C 4.446904182434082 19.8648853302002 3.814697265625e-06 15.41798400878906 3.814697265625e-06 9.93244457244873 C 3.814697265625e-06 4.446904182434082 4.446904182434082 3.814697265625e-06 9.93244457244873 3.814697265625e-06 Z" stroke="none" fill="#2c1c4f"/>
    </g>
    <g id="Group_3058" data-name="Group 3058" transform="translate(1649.14 115.213)">
        <line id="Line_38" data-name="Line 38" x2="4.966" y2="4.966" fill="none" stroke="#2c1c4f" stroke-width="2"/>
    </g>
    </g>
</svg>
                                            <svg xmlns="http://www.w3.org/2000/svg" width="26.207" height="26.207" viewBox="0 0 26.207 26.207" class="icon--close icon-search-close">
    <g id="Group_3047" data-name="Group 3047" transform="translate(1.061 1.061)">
        <line id="Line_18" data-name="Line 18" x1="24.086" y2="24.086" fill="none" stroke="#2e507e" stroke-width="3"/>
        <line id="Line_19" data-name="Line 19" x2="24.086" y2="24.086" fill="none" stroke="#2e507e" stroke-width="3"/>
    </g>
</svg>
                                        </a>
                                    </li>
                                    <li class="col d-lg-none">
                                        <div class="col-auto d-flex align-items-center d-lg-none">
                                            <button id="menu-button" aria-label="Open mobile navigation menu" aria-expanded="false" tabindex="0">
                                                <div class="hamburger"></div>
                                                <div class="hamburger"></div>
                                                <div class="hamburger"></div>
                                            </button>
                                        </div>
                                    </li>
                                </ul>
                            </div>
                        </div>
                                                    <div class="col-lg-auto d-none d-lg-block">
                                <a class="btn btn--secondary" href="/get-involved/give" target="">
    Donate
</a>                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
    <div class="header__bottom">
        <div class="container">
            <div class="row">
                <div class="nav-wrapper col-lg-auto flex-grow-1 offset-lg-2">
                    <div class="nav-mobile-toolbar">
                        <a href="https://www.careforthefamily.org.uk/basket/" class="icon icon--cart">
                            <svg xmlns="http://www.w3.org/2000/svg" width="29.569" height="25.015" viewBox="0 0 29.569 25.015">
    <path id="noun_shopping_basket_2518701" data-name="noun_shopping basket_2518701" d="M26.178,3.494a.75.75,0,0,0-.541.176l0,0h0a.751.751,0,0,0-.075,1.049l7.209,8.348,0,0h0a.747.747,0,0,0,1.05.077l0,0h0A.751.751,0,0,0,33.9,12.1L26.689,3.75a.743.743,0,0,0-.511-.255Zm-5.822,0a.744.744,0,0,0-.5.269l-6.829,8.348a.75.75,0,0,0,.1,1.049h0a.752.752,0,0,0,1.049-.108l6.829-8.348A.743.743,0,0,0,20.356,3.5ZM9.048,14.116a.746.746,0,0,0-.725.924h0L11.364,27.2l0,.014v0a2.176,2.176,0,0,0,.338.73,1.414,1.414,0,0,0,1.138.567H33.332a1.412,1.412,0,0,0,1.14-.571,2.2,2.2,0,0,0,.339-.742l0-.008v0l3.035-12.143h0a.746.746,0,0,0-.72-.924H9.048ZM10,15.606H36.173l-2.8,11.2a.765.765,0,0,1-.084.212H12.885a.736.736,0,0,1-.081-.2s0,0,0,0Zm11.19,1.546a.748.748,0,0,0-.744.745v6.829a.744.744,0,0,0,1.487,0V17.9a.749.749,0,0,0-.744-.745Zm4.554,0A.749.749,0,0,0,25,17.9v6.829a.745.745,0,0,0,1.489,0V17.9a.749.749,0,0,0-.744-.745Zm-10.71,0a.75.75,0,0,0-.656.824l.759,6.829a.748.748,0,0,0,.741.662.6.6,0,0,0,.084,0,.75.75,0,0,0,.656-.824l-.759-6.828v0a.759.759,0,0,0-.819-.658h-.005Zm16.1,0a.762.762,0,0,0-.817.658l-.759,6.829h0a.75.75,0,0,0,.658.823.654.654,0,0,0,.082,0,.748.748,0,0,0,.739-.662v0l.759-6.828h0a.75.75,0,0,0-.658-.823h0Z" transform="translate(-8.302 -3.492)" fill="#072b38"/>
</svg>                            <span class="badge badge--cart">0</span>
                        </a>
                    </div>
                                            <nav class="navigation--main" role="navigation" aria-label="Main navigation">
                            <div class="menu-header-navigation-container"><ul id="menu-header-navigation" class="nav nav--main"><li id="menu-item-804506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-804506"><a href="https://www.careforthefamily.org.uk/support-for-you/">Support for you</a>
<ul class="sub-menu">
	<li id="menu-item-804505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804505"><a href="/family-life">Family life</a>
	<ul class="sub-menu">
		<li id="menu-item-810219" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810219"><a href="https://www.careforthefamily.org.uk/support-for-you/family-life/parent-support/">Parent support</a></li>
		<li id="menu-item-804731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804731"><a href="https://www.careforthefamily.org.uk/support-for-you/family-life/couple-support/">Couple support</a></li>
		<li id="menu-item-804733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804733"><a href="https://www.careforthefamily.org.uk/support-for-you/family-life/bereavement-support/">Bereavement support</a></li>
	</ul>
</li>
	<li id="menu-item-804727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-804727"><a href="https://www.careforthefamily.org.uk/support-for-you/faith-in-the-family/">Faith in the Family</a>
	<ul class="sub-menu">
		<li id="menu-item-804729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804729"><a href="https://www.careforthefamily.org.uk/support-for-you/faith-in-the-family/support-for-families/">Support for families</a></li>
		<li id="menu-item-809260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809260"><a href="https://www.careforthefamily.org.uk/support-for-you/faith-in-the-family/support-for-churches/">Support for churches</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-810559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-810559"><a href="https://www.careforthefamily.org.uk/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-804499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804499"><a href="/events/tourevents">Events on tour</a></li>
	<li id="menu-item-804498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804498"><a href="/events/events-online/">Events online</a></li>
</ul>
</li>
<li id="menu-item-804581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-804581"><a href="/courses">Courses</a>
<ul class="sub-menu">
	<li id="menu-item-804574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804574"><a href="https://www.careforthefamily.org.uk/courses/courses-for-parents/">Courses for parents</a></li>
	<li id="menu-item-804573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804573"><a href="https://www.careforthefamily.org.uk/courses/courses-for-couples/">Courses for couples</a></li>
	<li id="menu-item-804575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804575"><a href="https://www.careforthefamily.org.uk/courses/courses-involving-faith/">Courses involving faith</a></li>
	<li id="menu-item-804584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804584"><a href="https://www.careforthefamily.org.uk/courses/near-you/">Near you</a></li>
	<li id="menu-item-809263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809263"><a href="https://www.careforthefamily.org.uk/courses/training/">Train to support others</a></li>
	<li id="menu-item-812832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-812832"><a href="https://www.careforthefamily.org.uk/courses/facilitators-resources/">Facilitators</a></li>
</ul>
</li>
<li id="menu-item-811613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-811613"><a href="https://www.careforthefamily.org.uk/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-804865" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804865"><a href="https://www.careforthefamily.org.uk/shop/">Shop all</a></li>
	<li id="menu-item-805318" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805318"><a href="https://www.careforthefamily.org.uk/product-category/parenting-resources/">Parenting resources</a></li>
	<li id="menu-item-805319" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805319"><a href="https://www.careforthefamily.org.uk/product-category/couple-resources/">Couple resources</a></li>
	<li id="menu-item-805320" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805320"><a href="https://www.careforthefamily.org.uk/product-category/bereavement-resources/">Bereavement resources</a></li>
	<li id="menu-item-805321" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805321"><a href="https://www.careforthefamily.org.uk/product-category/community-group-resources/">Community and group resources</a></li>
	<li id="menu-item-805323" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805323"><a href="https://www.careforthefamily.org.uk/product-category/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-805324" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805324"><a href="https://www.careforthefamily.org.uk/product-category/marriage-preparation-resources/">Marriage preparation resources</a></li>
	<li id="menu-item-805325" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-805325"><a href="https://www.careforthefamily.org.uk/product-category/special-offers/">Special offers</a></li>
	<li id="menu-item-829390" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-829390"><a href="https://www.careforthefamily.org.uk/product-category/facilitators/">Facilitators</a></li>
</ul>
</li>
<li id="menu-item-804473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-804473"><a href="https://www.careforthefamily.org.uk/who-we-are/">Who we are</a>
<ul class="sub-menu">
	<li id="menu-item-809265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809265"><a href="https://www.careforthefamily.org.uk/who-we-are/whos-who/">Who’s who</a></li>
	<li id="menu-item-809266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-809266"><a href="https://www.careforthefamily.org.uk/who-we-are/job-vacancies/">Job vacancies</a></li>
	<li id="menu-item-810015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-810015"><a href="https://www.careforthefamily.org.uk/get-involved/">Get involved</a></li>
</ul>
</li>
</ul></div>
                        </nav>
                    
                    

                </div>
            </div>
        </div>
    </div>
</header>    <main role="document">
        <div class="content">
            <main class="main">
                     
        
        <section class="carousel ">
    <div class="carousel__wrapper ">
        
            
            <div class="hero__slide  " style="background-image: url('https://www.careforthefamily.org.uk/wp-content/uploads/2022/02/Single-parenting-4.jpg')">
                <div class="hero__slide__content">
                    <div class="container">
                        <div class="hero__slide__alignment">

                            <h1 class="title--white iv iv--from-left">Creating opportunities for dads to connect</h1>

                                                    </div>
                    </div>
                </div>
            </div>
            </div>

    
            <div class="d-block">
            <div class="go-back breadcrumbs--hero dark">
    <div class="container">
        <nav>
            <span><a href="https://www.careforthefamily.org.uk/support-for-you/faith-in-the-family/support-for-churches/playtime/playtime-blog/" onclick="">
                <svg xmlns="http://www.w3.org/2000/svg" width="27.734" height="15.375" viewBox="0 0 27.734 15.375" class="icon--arrow animate--right">
    <g id="Group_77" data-name="Group 77" transform="translate(-607 -639.225)">
        <g id="Group_1" data-name="Group 1" transform="translate(-15 -1)">
        <line id="Line_1" data-name="Line 1" x2="22" transform="translate(622 648)" fill="none" stroke="#fff" stroke-width="3"/>
        <path id="Path_3" data-name="Path 3" d="M643.319,641.528,654.672,648l-11.353,6.288" transform="translate(-8)" fill="none" stroke="#fff" stroke-width="3"/>
        </g>
    </g>
</svg>
                Go Back
            </a></span>
        </nav>
    </div>
</div>        </div>
    
    </section>

        <div class="container">
    <article class="content pt-5 pb-4 post-843405 post type-post status-publish format-standard has-post-thumbnail hentry category-playtime tag-toddler-group-stories">
        		<div data-elementor-type="wp-post" data-elementor-id="843405" class="elementor elementor-843405" data-elementor-settings="[]">
						<div class="elementor-inner">
							<div class="elementor-section-wrap">
							<section class="elementor-section elementor-top-section elementor-element elementor-element-a768888 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="a768888" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7b73715" data-id="7b73715" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e935da6 elementor-widget elementor-widget-heading" data-id="e935da6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">In this season of churches rethinking how they can connect with families, could you start a toddler group for dads and their children?</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3f2b43f elementor-widget elementor-widget-text-editor" data-id="3f2b43f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h4>Vicky shares her experience and talks about the impact her group ‘Just 4 Dads’ has had on her community.</h4><p>My name is Vicky Reedy and I set up ‘Just 4 Dads St Chads’ in September 2017. I was already a volunteer at our church baby and toddler group and I loved welcoming families.</p><p>I had a few friends who were stay at home dads and I encouraged them to attend church toddler groups. They said how they felt uncomfortable in those groups as no one spoke to them and some even questioned why they were there. This made me think about how it would be great to offer a group for dads and grandads where they felt welcomed, accepted and could chat with other dads. Parenting can be a lonely place for dads as well as mums, sometimes more so, and that’s how our midweek group started. Initially, we had seven attending, and six of them were full-time stay at home dads. They stood at our kitchen hatch like they were propping up a bar, talking about chores, school runs and being a dad. Friendships formed and they met up at the pub, played sports together and it quickly became more than our midweek group.</p><p>Then COVID-19 hit and we stopped.</p><p>During lockdown, I was running peer support groups for mums, when one mum mentioned that her partner was struggling to bond with their son and it would be helpful if he had something similar. So, I started a similar group on Saturday mornings for dads and their newborn to crawling stage babies. This age range was easier to keep on separate mats to maintain social distancing and it meant the dads also had to stay at their mats and talk to the dads around them. Most of them were working from home, with little contact during the week, so they enjoyed being with other dads. Great friendships were formed and after lockdown, they started to play football together and set up a WhatsApp group to support each other and arrange events.</p><p>Because we had been meeting every week, we carried this on. The dads say they love that we are always there. If they miss a week, they know we are there the week after, and they don’t have to wait another month.</p><p>Those who attend say how much they enjoy having something for them because so many other baby/parent activities are focussed on mums. They have found that when the family is together mum will often take the lead, or the baby naturally goes to mum. However, attending the group has boosted their confidence to care for their child and they have taken this back to their families. One mum said, ‘He came home telling me all about baby’s development, then said, I’ll take him for a bath and make his bottle.’</p><p>Another mum shared how thankful she was because her husband had been listening to the other dads and what they do at home. Afterwards he started helping more around the house; he was a more attentive husband and it had improved their relationship.</p><p>Others said how they experienced depression after their baby’s birth, but coming along to the group and listening to others had helped them feel less alone. Being among other men has freed them to talk openly about issues they wouldn’t at home. The children also love doing something with their dads. A dad of triplets said that every week his boys ask whether they are going to dads club.</p><p>The dads who come on Saturdays after working all week, love spending time with their children. It’s easier to come to a group than stay at home, they can mess up our space instead of theirs and whenever bacon butties are mentioned the dads are pleased!</p><p>We’ve also started working with a local child’s art class. Some love taking part in a more structured class like this, but won’t attend our stay and play, so these classes are a way of dads joining in with a different type of group. It’s a messy morning of painting fun for baby and dad. They explore different art techniques and have a go themselves. At the end of the session they have made something they can proudly take home.</p><p>I have loved providing groups for dads and children. There can be a misconception that dads are not really interested, or are too busy, but we’ve found the opposite to be true and I would encourage others to look at starting a group. Whether you start with a more structured activity, outdoor group or a stay and play like ours, you’ll discover that in reality dads love to come along, they are just waiting to be invited.</p><p>If you’re looking to start a group for dads check out Care for the Family’s – <a href="https://www.careforthefamily.org.uk/support-for-you/faith-in-the-family/support-for-churches/wltdo/">Who Let the Dads Out?</a> for information and support.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-fb8b9a3 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="fb8b9a3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-8d4a24a" data-id="8d4a24a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e65abb2 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="e65abb2" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0006647 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0006647" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c569357" data-id="c569357" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-58d2724 elementor-widget elementor-widget-global elementor-global-821117 elementor-widget-heading" data-id="58d2724" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Share on social media</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-c468df6 elementor-share-buttons--shape-rounded elementor-share-buttons--align-center elementor-share-buttons--view-icon elementor-share-buttons--skin-minimal elementor-share-buttons--color-custom elementor-grid-0 elementor-widget elementor-widget-global elementor-global-821114 elementor-widget-share-buttons" data-id="c468df6" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp" tabindex="0">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-bf5a536 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="bf5a536" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6402c02" data-id="6402c02" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7689795 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7689795" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-57e20694 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57e20694" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-343e37f7" data-id="343e37f7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7c832756 elementor-widget elementor-widget-text-editor" data-id="7c832756" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h2>Help us support families today</h2><p>At Care for the Family we support couples, parents and those who have been bereaved. If you would be able to make a one off donation to support our work, we would be very grateful. Thank you.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6b3dceea elementor-widget elementor-widget-spacer" data-id="6b3dceea" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-616d3474 elementor-widget elementor-widget-Button Collection" data-id="616d3474" data-element_type="widget" data-widget_type="Button Collection.default">
				<div class="elementor-widget-container">
			<div class="row justify-content-start">
    <div class="col-12">
        <div class="btn-collection justify-content-start  inline">
                            <a
                    href="https://www.careforthefamily.org.uk/get-involved/give/"
                    class="btn btn--primary btn--icon iv iv--fade-below arrow content-align-center"
                    
                    
                >

                    Donate

                                                                        <svg xmlns="http://www.w3.org/2000/svg" width="27.734" height="15.375" viewBox="0 0 27.734 15.375" class="icon--arrow animate--right">
    <g id="Group_77" data-name="Group 77" transform="translate(-607 -639.225)">
        <g id="Group_1" data-name="Group 1" transform="translate(-15 -1)">
        <line id="Line_1" data-name="Line 1" x2="22" transform="translate(622 648)" fill="none" stroke="#fff" stroke-width="3"/>
        <path id="Path_3" data-name="Path 3" d="M643.319,641.528,654.672,648l-11.353,6.288" transform="translate(-8)" fill="none" stroke="#fff" stroke-width="3"/>
        </g>
    </g>
</svg>
                                                            </a>
                    </div>
    </div>
</div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
						</div>
					</div>
		
        

    </article>
</div>
        <div class="mt-4">
            <section class="content subscription padding--lg bg--grey" id="footer-subscribe-form">

    <div class="container">
        <div class="row">
            <div class="col-md-12 col-lg-12 col-xl-4">
                <div class="subscription__info mb-4 mb-xl-0">
                    <h2 class="margin-less iv iv--from-left">We'd love to stay<br/>in touch</h2>
                    <p class="iv iv--from-left">
                        Sign up to receive our regular newsletter full of practical articles, top tips and encouragement, plus updates about our work and events near you.
                    </p>
                </div>
            </div>
            <div class="col-md-6 col-xl-5">
                <div class="subscription__form spacing--lg-right iv iv--from-left">
                    
                <div class='gf_browser_unknown gform_wrapper gravity-theme gform--subscribe_wrapper' id='gform_wrapper_70' style='display:none'><div id='gf_70' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_70' id='gform_70' class='gform--subscribe' action='/playtime/creating-opportunities-for-dads-to-connect/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=creating-opportunities-for-dads-to-connect#gf_70' novalidate>
                        <div class='gform_body gform-body'><div id='gform_fields_70' class='gform_fields top_label form_sublabel_above description_above'><div id="field_70_2" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_2' >Title<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_select'><select name='input_2' id='input_70_2' class='gfield_select'    aria-required="true" aria-invalid="false" ><option value='' >Select</option><option value='Mr' >Mr</option><option value='Miss' >Miss</option><option value='Mrs' >Mrs</option><option value='Ms' >Ms</option><option value='Dr' >Dr</option><option value='Rev' >Rev</option><option value='Other' >Other</option></select></div></div><div id="field_70_8" class="gfield gfield--width-full field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_8' >If other, please specify</label><div class='ginput_container ginput_container_text'><input name='input_8' id='input_70_8' type='text' value='' class=''      aria-invalid="false"   /> </div></div><div id="field_70_1" class="gfield gfield--width-full gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_1' >First name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_70_1' type='text' value='' class=''     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_70_3" class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_3' >Last name<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_70_3' type='text' value='' class=''     aria-required="true" aria-invalid="false"   /> </div></div><div id="field_70_5" class="gfield gfield_contains_required field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_5' >Email address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_5' id='input_70_5' type='email' value='' class=''    aria-required="true" aria-invalid="false"  />
                        </div></div><div id="field_70_7" class="gfield gfield_contains_required field_sublabel_above field_description_below gfield_visibility_visible" ><label class='gfield_label' for='input_70_7' >Postcode<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_text'><input name='input_7' id='input_70_7' type='text' value='' class=''  aria-describedby="gfield_description_70_7"   aria-required="true" aria-invalid="false"   /> </div><div class='gfield_description' id='gfield_description_70_7'>This helps us email you about information relevant to your local area. </div></div><fieldset id="field_70_9" class="gfield gfield--width-full field_sublabel_above field_description_above gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Let us know if you’d also like to receive any of these special newsletters:</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_70_9'><div class='gchoice gchoice_70_9_1'>
								<input class='gfield-choice-input' name='input_9.1' type='checkbox'  value='Single Parent Support'  id='choice_70_9_1'   />
								<label for='choice_70_9_1' id='label_70_9_1'>Single Parent Support</label>
							</div><div class='gchoice gchoice_70_9_2'>
								<input class='gfield-choice-input' name='input_9.2' type='checkbox'  value='Additional Needs Support - for parents of children with additional needs'  id='choice_70_9_2'   />
								<label for='choice_70_9_2' id='label_70_9_2'>Additional Needs Support - for parents of children with additional needs</label>
							</div><div class='gchoice gchoice_70_9_3'>
								<input class='gfield-choice-input' name='input_9.3' type='checkbox'  value='Bereaved Parent Support'  id='choice_70_9_3'   />
								<label for='choice_70_9_3' id='label_70_9_3'>Bereaved Parent Support</label>
							</div><div class='gchoice gchoice_70_9_4'>
								<input class='gfield-choice-input' name='input_9.4' type='checkbox'  value='Widowed Young Support'  id='choice_70_9_4'   />
								<label for='choice_70_9_4' id='label_70_9_4'>Widowed Young Support</label>
							</div><div class='gchoice gchoice_70_9_5'>
								<input class='gfield-choice-input' name='input_9.5' type='checkbox'  value='Playtime – for church toddler group leaders and helpers'  id='choice_70_9_5'   />
								<label for='choice_70_9_5' id='label_70_9_5'>Playtime – for church toddler group leaders and helpers</label>
							</div><div class='gchoice gchoice_70_9_6'>
								<input class='gfield-choice-input' name='input_9.6' type='checkbox'  value='Who Let the Dads Out? - church-run groups for dads and their children'  id='choice_70_9_6'   />
								<label for='choice_70_9_6' id='label_70_9_6'>Who Let the Dads Out? - church-run groups for dads and their children</label>
							</div></div></div></fieldset><fieldset id="field_70_14" class="gfield gfield--width-full field_sublabel_above field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >I&#039;m happy to receive parent based content</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_70_14'><div class='gchoice gchoice_70_14_1'>
								<input class='gfield-choice-input' name='input_14.1' type='checkbox'  value='I&#039;m happy to receive parent based content'  id='choice_70_14_1'   aria-describedby="gfield_description_70_14"/>
								<label for='choice_70_14_1' id='label_70_14_1'>I'm happy to receive parent based content</label>
							</div></div></div><div class='gfield_description' id='gfield_description_70_14'>As a precaution, we try to avoid sending specific parenting material to subscribers receiving Bereaved Parent Support newsletters, although you are likely to see such content in our general newsletters. If you would still like specific parenting information, please tick above.</div></fieldset><fieldset id="field_70_15" class="gfield gfield--width-full field_sublabel_above field_description_below hidden_label gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >I&#039;m happy to receive marriage based content</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_70_15'><div class='gchoice gchoice_70_15_1'>
								<input class='gfield-choice-input' name='input_15.1' type='checkbox'  value='I&#039;m happy to receive marriage based content'  id='choice_70_15_1'   aria-describedby="gfield_description_70_15"/>
								<label for='choice_70_15_1' id='label_70_15_1'>I'm happy to receive marriage based content</label>
							</div></div></div><div class='gfield_description' id='gfield_description_70_15'>As a precaution, we try to avoid sending specific relationship content to subscribers receiving Widowed Young Support newsletters, although you are likely to see such content in our general newsletters. If you would still like specific marriage information, please tick above.</div></fieldset><fieldset id="field_70_13" class="gfield gfield--width-full field_sublabel_above field_description_above hidden_label gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >I’m happy to received faith specific content</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_70_13'><div class='gchoice gchoice_70_13_1'>
								<input class='gfield-choice-input' name='input_13.1' type='checkbox'  value='I’m happy to receive faith specific content'  id='choice_70_13_1'   />
								<label for='choice_70_13_1' id='label_70_13_1'>I’m happy to receive faith specific content</label>
							</div></div></div></fieldset><fieldset id="field_70_10" class="gfield gfield--width-full field_sublabel_above field_description_above gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Tick here if you&#039;re also happy to receive occasional mailings by post, or phone calls:</legend><div class='ginput_container ginput_container_checkbox'><div class='gfield_checkbox' id='input_70_10'><div class='gchoice gchoice_70_10_1'>
								<input class='gfield-choice-input' name='input_10.1' type='checkbox'  value='Post'  id='choice_70_10_1'   />
								<label for='choice_70_10_1' id='label_70_10_1'>Post</label>
							</div><div class='gchoice gchoice_70_10_2'>
								<input class='gfield-choice-input' name='input_10.2' type='checkbox'  value='Phone'  id='choice_70_10_2'   />
								<label for='choice_70_10_2' id='label_70_10_2'>Phone</label>
							</div></div></div></fieldset><fieldset id="field_70_11" class="gfield gfield--width-full field_sublabel_above field_description_above gfield_visibility_visible" ><legend class='gfield_label gfield_label_before_complex'  >Address</legend>    
                    <div class='ginput_complex ginput_container has_street has_street2 has_city has_state has_zip ginput_container_address' id='input_70_11' >
                         <span class='ginput_full address_line_1 ginput_address_line_1' id='input_70_11_1_container' >
                                        <label for='input_70_11_1' id='input_70_11_1_label' >Street Address</label>
                                        <input type='text' name='input_11.1' id='input_70_11_1' value=''    aria-required='false'    />
                                   </span><span class='ginput_full address_line_2 ginput_address_line_2' id='input_70_11_2_container' >
                                        <label for='input_70_11_2' id='input_70_11_2_label' >Address Line 2</label>
                                        <input type='text' name='input_11.2' id='input_70_11_2' value=''     aria-required='false'   />
                                    </span><span class='ginput_left address_city ginput_address_city' id='input_70_11_3_container' >
                                    <label for='input_70_11_3' id='input_70_11_3_label' >Town/city</label>
                                    <input type='text' name='input_11.3' id='input_70_11_3' value=''    aria-required='false'    />
                                 </span><span class='ginput_right address_state ginput_address_state' id='input_70_11_4_container' >
                                        <label for='input_70_11_4' id='input_70_11_4_label' >County</label>
                                        <input type='text' name='input_11.4' id='input_70_11_4' value=''      aria-required='false'    />
                                      </span><span class='ginput_left address_zip ginput_address_zip' id='input_70_11_5_container' >
                                    <label for='input_70_11_5' id='input_70_11_5_label' >Postcode</label>
                                    <input type='text' name='input_11.5' id='input_70_11_5' value=''    aria-required='false'   />
                                </span><input type='hidden' class='gform_hidden' name='input_11.6' id='input_70_11_6' value='' />
                    <div class='gf_clear gf_clear_complex'></div>
                </div></fieldset><div id="field_70_12" class="gfield gfield--width-full field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_12' >Phone</label><div class='ginput_container ginput_container_phone'><input name='input_12' id='input_70_12' type='tel' value='' class=''    aria-invalid="false"   /></div></div><div id="field_70_16" class="gfield gform_validation_container field_sublabel_above field_description_above gfield_visibility_visible" ><label class='gfield_label' for='input_70_16' >Email</label><div class='gfield_description' id='gfield_description_70_16'>This field is for validation purposes and should be left unchanged.</div><div class='ginput_container'><input name='input_16' id='input_70_16' type='text' value='' autocomplete='new-password'/></div></div></div></div>
        <div class='gform_footer top_label'> <button type="submit" class="btn btn--primary btn--icon" id="gform_submit_button_70"onclick="if(window[&quot;gf_submitting_70&quot;]){return false;}  if( !jQuery(&quot;#gform_70&quot;)[0].checkValidity || jQuery(&quot;#gform_70&quot;)[0].checkValidity()){window[&quot;gf_submitting_70&quot;]=true;}  "onkeypress="if( event.keyCode == 13 ){ if(window[&quot;gf_submitting_70&quot;]){return false;} if( !jQuery(&quot;#gform_70&quot;)[0].checkValidity || jQuery(&quot;#gform_70&quot;)[0].checkValidity()){window[&quot;gf_submitting_70&quot;]=true;}  jQuery(&quot;#gform_70&quot;).trigger(&quot;submit&quot;,[true]); }">Submit<svg xmlns="http://www.w3.org/2000/svg" width="27.734" height="15.375" viewBox="0 0 27.734 15.375" class="icon--arrow animate--right"><g id="Group_77" data-name="Group 77" transform="translate(-607 -639.225)"><g transform="translate(-15 -1)"><line x2="22" transform="translate(622 648)" fill="none" stroke="#fff" stroke-width="3"/><path d="M643.319,641.528,654.672,648l-11.353,6.288" transform="translate(-8)" fill="none" stroke="#fff" stroke-width="3"/></g></g></svg></button> <input type='hidden' name='gform_ajax' value='form_id=70&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_70' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='70' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_70' value='WyJbXSIsIjg4N2QzMTM4MjJhYTRkNDkzMTM4OGQzZGU3MjVlYWM4Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_70' id='gform_target_page_number_70' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_70' id='gform_source_page_number_70' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_70' id='gform_ajax_frame_70' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type='text/javascript'>document.addEventListener( 'DOMContentLoaded', function($){gformInitSpinner( 70, 'https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_70').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_70');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_70').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_70').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_70').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_70').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_70').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_70').val();gformInitSpinner( 70, 'https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [70, current_page]);window['gf_submitting_70'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_70').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_70').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [70]);window['gf_submitting_70'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_70').text());}, 50);}else{jQuery('#gform_70').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [70, current_page]);} );} );</script>                </div>
            </div>
            <div class="col-md-6 col-xl-3">
                <div class="subscription__submit iv iv--from-left">
                    <div>
                    <p class="text-center text-md-start">
                        We will never sell your data to any other organisation, and you can unsubscribe or change your contact preferences at any time by emailing <a href="mailto: mail@cff.org.uk">mail@cff.org.uk</a> or calling <a href="tel: 029 2081 0800">029 2081 0800</a>.<br/>
                        You can find out more in our
                        <a href="https://legal-information.s3.eu-west-2.amazonaws.com/Privacy-Policy.pdf" target="_blank">Privacy Policy</a>.
                    </p>
                    <div class="mt-4 text-center text-md-start">
                        <a href="#" class="btn btn--primary btn--icon disabled" id="gform_70_submit" onclick="submitSubscriptionForm(); return false;">
                            Submit
                            <svg xmlns="http://www.w3.org/2000/svg" width="27.734" height="15.375" viewBox="0 0 27.734 15.375" class="icon--arrow animate--right">
    <g id="Group_77" data-name="Group 77" transform="translate(-607 -639.225)">
        <g id="Group_1" data-name="Group 1" transform="translate(-15 -1)">
        <line id="Line_1" data-name="Line 1" x2="22" transform="translate(622 648)" fill="none" stroke="#fff" stroke-width="3"/>
        <path id="Path_3" data-name="Path 3" d="M643.319,641.528,654.672,648l-11.353,6.288" transform="translate(-8)" fill="none" stroke="#fff" stroke-width="3"/>
        </g>
    </g>
</svg>
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

</section>

<script>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</script>        </div>

                </main>
                    </div>
        
        

        

    </main>
            <footer class="footer">
    <div class="container">
        <div class="row">
            <div class="col-md-auto">
                                    <a class="brand iv iv--from-below" href="https://www.careforthefamily.org.uk/">
                        <img width="153" height="153" src="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/logo_white.png" class="attachment-logo size-logo" alt="" loading="lazy" srcset="https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/logo_white.png 153w, https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/logo_white-100x100.png 100w, https://www.careforthefamily.org.uk/wp-content/uploads/2021/10/logo_white-150x150.png 150w" sizes="(max-width: 153px) 100vw, 153px" />
                    </a>
                            </div>
            <div class="col-md-auto flex-grow-1 offset-xl-1 justify-content-between">
                <div class="row d-flex justify-content-between mt-4">
                    <div class="col-6 col-lg-auto footer-column-1 mb-4 mb-lg-0 iv iv--from-below">
                        <h3>Contact details</h3>
                        <div class="menu-footer-menu-about-container">
                            <ul class="nav">
                                <li class="menu_item"><span>Tel: <a href="tel:029 2081 0800">029 2081 0800</a></span></li>
                                <li class="menu_item"><a href="/contact-us">Contact Us</a></li>
                                <li class="menu_item"><a href="/delivery-information">Delivery Information</a></li>
                            </ul>
                        </div>
                    </div>

                    <div class="col-6 col-lg-auto footer-column-2 mb-4 mb-lg-0 iv iv--from-below">
                        <h3>About this site</h3>
                        <div class="menu-footer-menu-about-container"><ul id="menu-footer-menu-about" class="nav"><li id="menu-item-804457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804457"><a href="/site-map">Site Map</a></li>
<li id="menu-item-804459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-804459"><a href="/legal-information">Legal Information</a></li>
<li id="menu-item-827117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827117"><a href="https://www.careforthefamily.org.uk/who-we-are/faq/">Frequently asked questions (FAQs)</a></li>
</ul></div>
                    </div>

                    <div class="col-6 col-lg-auto footer-column-3 mb-4 mb-lg-0 iv iv--from-below">
                        <h3>Get involved</h3>
                        <div class="menu-footer-menu-get-involved-container"><ul id="menu-footer-menu-get-involved" class="nav"><li id="menu-item-804447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-804447"><a href="https://www.careforthefamily.org.uk/who-we-are/job-vacancies/">Job vacancies</a></li>
<li id="menu-item-828281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-828281"><a href="https://www.careforthefamily.org.uk/courses/facilitators-resources/">Facilitators</a></li>
</ul></div>
                    </div>

                                            <div class="col-6 col-lg-auto footer-column-4 mb-4 mb-lg-0 iv iv--from-below">
                            <div>
                                <h3>You can also find us on...</h3>
                                <div class="footer__socials text-md-end d-flex flex-column">
                                    <ul class="social-icons">
            <li>
            <a href="https://www.facebook.com/careforthefamily" target="_blank"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg">
    <path d="m15.997 3.985h2.191v-3.816c-.378-.052-1.678-.169-3.192-.169-3.159 0-5.323 1.987-5.323 5.639v3.361h-3.486v4.266h3.486v10.734h4.274v-10.733h3.345l.531-4.266h-3.877v-2.939c.001-1.233.333-2.077 2.051-2.077z" />
</svg></a>
        </li>
            <li>
            <a href="https://www.instagram.com/care4thefamily" target="_blank"><svg height="511pt" viewBox="0 0 511 511.9" width="511pt" xmlns="http://www.w3.org/2000/svg">
    <path d="m510.949219 150.5c-1.199219-27.199219-5.597657-45.898438-11.898438-62.101562-6.5-17.199219-16.5-32.597657-29.601562-45.398438-12.800781-13-28.300781-23.101562-45.300781-29.5-16.296876-6.300781-34.898438-10.699219-62.097657-11.898438-27.402343-1.300781-36.101562-1.601562-105.601562-1.601562s-78.199219.300781-105.5 1.5c-27.199219 1.199219-45.898438 5.601562-62.097657 11.898438-17.203124 6.5-32.601562 16.5-45.402343 29.601562-13 12.800781-23.097657 28.300781-29.5 45.300781-6.300781 16.300781-10.699219 34.898438-11.898438 62.097657-1.300781 27.402343-1.601562 36.101562-1.601562 105.601562s.300781 78.199219 1.5 105.5c1.199219 27.199219 5.601562 45.898438 11.902343 62.101562 6.5 17.199219 16.597657 32.597657 29.597657 45.398438 12.800781 13 28.300781 23.101562 45.300781 29.5 16.300781 6.300781 34.898438 10.699219 62.101562 11.898438 27.296876 1.203124 36 1.5 105.5 1.5s78.199219-.296876 105.5-1.5c27.199219-1.199219 45.898438-5.597657 62.097657-11.898438 34.402343-13.300781 61.601562-40.5 74.902343-74.898438 6.296876-16.300781 10.699219-34.902343 11.898438-62.101562 1.199219-27.300781 1.5-36 1.5-105.5s-.101562-78.199219-1.300781-105.5zm-46.097657 209c-1.101562 25-5.300781 38.5-8.800781 47.5-8.601562 22.300781-26.300781 40-48.601562 48.601562-9 3.5-22.597657 7.699219-47.5 8.796876-27 1.203124-35.097657 1.5-103.398438 1.5s-76.5-.296876-103.402343-1.5c-25-1.097657-38.5-5.296876-47.5-8.796876-11.097657-4.101562-21.199219-10.601562-29.398438-19.101562-8.5-8.300781-15-18.300781-19.101562-29.398438-3.5-9-7.699219-22.601562-8.796876-47.5-1.203124-27-1.5-35.101562-1.5-103.402343s.296876-76.5 1.5-103.398438c1.097657-25 5.296876-38.5 8.796876-47.5 4.101562-11.101562 10.601562-21.199219 19.203124-29.402343 8.296876-8.5 18.296876-15 29.398438-19.097657 9-3.5 22.601562-7.699219 47.5-8.800781 27-1.199219 35.101562-1.5 103.398438-1.5 68.402343 0 76.5.300781 103.402343 1.5 25 1.101562 38.5 5.300781 47.5 8.800781 11.097657 4.097657 21.199219 10.597657 29.398438 19.097657 8.5 8.300781 15 18.300781 19.101562 29.402343 3.5 9 7.699219 22.597657 8.800781 47.5 1.199219 27 1.5 35.097657 1.5 103.398438s-.300781 76.300781-1.5 103.300781zm0 0" />
    <path d="m256.449219 124.5c-72.597657 0-131.5 58.898438-131.5 131.5s58.902343 131.5 131.5 131.5c72.601562 0 131.5-58.898438 131.5-131.5s-58.898438-131.5-131.5-131.5zm0 216.800781c-47.097657 0-85.300781-38.199219-85.300781-85.300781s38.203124-85.300781 85.300781-85.300781c47.101562 0 85.300781 38.199219 85.300781 85.300781s-38.199219 85.300781-85.300781 85.300781zm0 0" />
    <path d="m423.851562 119.300781c0 16.953125-13.746093 30.699219-30.703124 30.699219-16.953126 0-30.699219-13.746094-30.699219-30.699219 0-16.957031 13.746093-30.699219 30.699219-30.699219 16.957031 0 30.703124 13.742188 30.703124 30.699219zm0 0" />
</svg></a>
        </li>
            <li>
            <a href="https://twitter.com/Care4theFamily" target="_blank"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
    y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
    <g>
        <g>
            <path d="M512,97.248c-19.04,8.352-39.328,13.888-60.48,16.576c21.76-12.992,38.368-33.408,46.176-58.016
			c-20.288,12.096-42.688,20.64-66.56,25.408C411.872,60.704,384.416,48,354.464,48c-58.112,0-104.896,47.168-104.896,104.992
			c0,8.32,0.704,16.32,2.432,23.936c-87.264-4.256-164.48-46.08-216.352-109.792c-9.056,15.712-14.368,33.696-14.368,53.056
			c0,36.352,18.72,68.576,46.624,87.232c-16.864-0.32-33.408-5.216-47.424-12.928c0,0.32,0,0.736,0,1.152
			c0,51.008,36.384,93.376,84.096,103.136c-8.544,2.336-17.856,3.456-27.52,3.456c-6.72,0-13.504-0.384-19.872-1.792
			c13.6,41.568,52.192,72.128,98.08,73.12c-35.712,27.936-81.056,44.768-130.144,44.768c-8.608,0-16.864-0.384-25.12-1.44
			C46.496,446.88,101.6,464,161.024,464c193.152,0,298.752-160,298.752-298.688c0-4.64-0.16-9.12-0.384-13.568
			C480.224,136.96,497.728,118.496,512,97.248z" />
        </g>
    </g>
</svg></a>
        </li>
            <li>
            <a href="http://www.youtube.com/careforthefamilyuk" target="_blank"><svg height="682pt" viewBox="-21 -117 682.66672 682" width="682pt" xmlns="http://www.w3.org/2000/svg">
    <path d="m626.8125 64.035156c-7.375-27.417968-28.992188-49.03125-56.40625-56.414062-50.082031-13.703125-250.414062-13.703125-250.414062-13.703125s-200.324219 0-250.40625 13.183593c-26.886719 7.375-49.03125 29.519532-56.40625 56.933594-13.179688 50.078125-13.179688 153.933594-13.179688 153.933594s0 104.378906 13.179688 153.933594c7.382812 27.414062 28.992187 49.027344 56.410156 56.410156 50.605468 13.707031 250.410156 13.707031 250.410156 13.707031s200.324219 0 250.40625-13.183593c27.417969-7.378907 49.03125-28.992188 56.414062-56.40625 13.175782-50.082032 13.175782-153.933594 13.175782-153.933594s.527344-104.382813-13.183594-154.460938zm-370.601562 249.878906v-191.890624l166.585937 95.945312zm0 0" />
</svg></a>
        </li>
            <li>
            <a href="https://www.linkedin.com/company/care-for-the-family" target="_blank"><svg id="Bold" enable-background="new 0 0 24 24" height="512" viewBox="0 0 24 24" width="512" xmlns="http://www.w3.org/2000/svg">
    <path d="m23.994 24v-.001h.006v-8.802c0-4.306-.927-7.623-5.961-7.623-2.42 0-4.044 1.328-4.707 2.587h-.07v-2.185h-4.773v16.023h4.97v-7.934c0-2.089.396-4.109 2.983-4.109 2.549 0 2.587 2.384 2.587 4.243v7.801z" />
    <path d="m.396 7.977h4.976v16.023h-4.976z" />
    <path d="m2.882 0c-1.591 0-2.882 1.291-2.882 2.882s1.291 2.909 2.882 2.909 2.882-1.318 2.882-2.909c-.001-1.591-1.292-2.882-2.882-2.882z" />
</svg></a>
        </li>
    </ul>                                </div>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>

        <div class="row">
            <div class="col-12">
                <div class="footer__lower mt-0 mt-md-5">
                    <div class="row">
                        <div class="col-12 col-lg-auto mb-4 mb-lg-0 text-center text-md-left">
                            <span class="d-inline-block">Care for the Family</span>
                                                            <span class="d-inline-block mb-4 mb-lg-0">is a registered charity (England and Wales: 1066905; Scotland: SC038497)</span>
                                                        <div class="footer__attribution">
                                Website by <a href='https://www.webbox.digital/' target='_blank' rel='nofollow'>WebBox</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='gform_basic-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/css/basic.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme_ie11-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/css/theme-ie11.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='gform_theme-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/css/theme.min.css?ver=2.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/fooevents/js/events-frontend.js?ver=1.0.0' id='woocommerce-events-front-script-js'></script>
<script type='text/javascript' id='mailchimp-woocommerce-js-extra'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.careforthefamily.org.uk","ajax_url":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","disable_carts":"","subscribers_only":"","language":"en","allowed_to_set_cookies":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js?ver=2.6' id='mailchimp-woocommerce-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"72"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcPrbEcAAAAAJ59W5yFP9wv7MeWqaRKV0TLPfcr&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LcPrbEcAAAAAJ59W5yFP9wv7MeWqaRKV0TLPfcr","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/themes/careforthefamily/dist/scripts/main_b2fea5c0b65b62e86759.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/dom-ready.min.js?ver=ecda74de0221e1c2ce5c57cbb5af09d5' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-04-15 16:05:58+0000","generator":"GlotPress\/3.0.0","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/dist/a11y.min.js?ver=68e470cf840f69530e9db3be229ad4b6' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.5.2' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"}}};
var gf_global = {"gf_currency_config":{"name":"Pound Sterling","symbol_left":"&#163;","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.careforthefamily.org.uk\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.careforthefamily.org.uk\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gf_legacy_multi = {"70":""};
/* ]]> */
</script>
<script type='text/javascript' id='gform_gravityforms-js-before'>
var gform={hooks:{action:{},filter:{}},addAction:function(o,r,n,t){gform.addHook("action",o,r,n,t)},addFilter:function(o,r,n,t){gform.addHook("filter",o,r,n,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,r){gform.removeHook("action",o,r)},removeFilter:function(o,r,n){gform.removeHook("filter",o,r,n)},addHook:function(o,r,n,t,l){null==gform.hooks[o][r]&&(gform.hooks[o][r]=[]);var i=gform.hooks[o][r];null==l&&(l=r+"_"+i.length),null==t&&(t=10),gform.hooks[o][r].push({tag:l,callable:n,priority:t})},doHook:function(o,r,n){if(n=Array.prototype.slice.call(n,1),null!=gform.hooks[o][r]){var t,l=gform.hooks[o][r];l.sort(function(o,r){return o.priority-r.priority});for(var i=0;i<l.length;i++)"function"!=typeof(t=l[i].callable)&&(t=window[t]),"action"==o?t.apply(null,n):n[0]=t.apply(null,n)}if("filter"==o)return n[0]},removeHook:function(o,r,n,t){if(null!=gform.hooks[o][r])for(var l=gform.hooks[o][r],i=l.length-1;0<=i;i--)null!=t&&t!=l[i].tag||null!=n&&n!=l[i].priority||l.splice(i,1)}};
</script>
<script type='text/javascript' defer='defer' src='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.5.2' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.careforthefamily.org.uk/wp-content/plugins/gravityforms/js/conditional_logic.min.js?ver=2.5.2' id='gform_conditional_logic-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.6.3' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.5.6' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.5.6' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor-pro", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.careforthefamily.org.uk\/wp-admin\/admin-ajax.php","nonce":"492655bd58","urls":{"assets":"https:\/\/www.careforthefamily.org.uk\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.careforthefamily.org.uk\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/www.careforthefamily.org.uk\/basket\/","checkout_page_url":"https:\/\/www.careforthefamily.org.uk\/checkout\/"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.careforthefamily.org.uk\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.6.3' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.5.6' id='share-link-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.6","is_static":false,"experimentalFeatures":{"page-transitions":true},"urls":{"assets":"https:\/\/www.careforthefamily.org.uk\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":843405,"title":"Creating%20opportunities%20for%20dads%20to%20connect%20-%20Care%20for%20the%20Family","excerpt":"In this season of churches rethinking how they can connect with families, could you start a toddler group for dads and their children? Vicky shares her experience and talks about the impact her group \u2018Just 4 Dads\u2019 has had on her community.","featuredImage":"https:\/\/www.careforthefamily.org.uk\/wp-content\/uploads\/2022\/02\/Single-parenting-4-1024x576.jpg"}};
</script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.5.6' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.6.3' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.5.6' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://www.careforthefamily.org.uk/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.6.3' id='e-sticky-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
		<script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 70) {gf_global["number_formats"][70] = {"2":{"price":false,"value":false},"8":{"price":false,"value":false},"1":{"price":false,"value":false},"3":{"price":false,"value":false},"5":{"price":false,"value":false},"7":{"price":false,"value":false},"9":{"price":false,"value":false},"14":{"price":false,"value":false},"15":{"price":false,"value":false},"13":{"price":false,"value":false},"10":{"price":false,"value":false},"11":{"price":false,"value":false},"12":{"price":false,"value":false},"16":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][70] = { logic: { 8: {"field":{"enabled":true,"actionType":"hide","logicType":"all","rules":[{"fieldId":"2","operator":"isnot","value":"Other"}]},"nextButton":null,"section":null},14: {"field":{"enabled":true,"actionType":"show","logicType":"any","rules":[{"fieldId":"9","operator":"is","value":"Bereaved Parent Support"}]},"nextButton":null,"section":null},15: {"field":{"enabled":true,"actionType":"show","logicType":"any","rules":[{"fieldId":"9","operator":"is","value":"Widowed Young Support"},{"fieldId":"9","operator":"is","value":"Single Parent Support"}]},"nextButton":null,"section":null},11: {"field":{"enabled":true,"actionType":"hide","logicType":"all","rules":[{"fieldId":"10","operator":"isnot","value":"Post"}]},"nextButton":null,"section":null},12: {"field":{"enabled":true,"actionType":"hide","logicType":"any","rules":[{"fieldId":"10","operator":"isnot","value":"Phone"}]},"nextButton":null,"section":null} }, dependents: { 8: [8],14: [14],15: [15],11: [11],12: [12] }, animation: 0, defaults: {"2":"","11":{"11.1":"","11.2":"","11.3":"","11.4":"","11.5":"","11.6":""}}, fields: {"2":[8],"8":[],"1":[],"3":[],"5":[],"7":[],"9":[14,15],"14":[],"15":[],"13":[],"10":[11,12],"11":[],"12":[],"16":[]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_dot';jQuery(document).ready(function(){gf_apply_rules(70, [8,14,15,11,12], true);jQuery('#gform_wrapper_70').show();jQuery(document).trigger('gform_post_conditional_logic', [70, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> document.addEventListener( 'DOMContentLoaded', function(){jQuery(document).trigger('gform_post_render', [70, 1]) } ); </script>		<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		    	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
			<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		
    
    <div class="cta-toolbar">
        <a class="btn btn--secondary" href="/get-involved/give" target="">
    Donate
</a>    </div>

    <div class="modal modal--video fade" tabindex="-1" role="dialog" id="video-modal">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="btn btn--clear btn--icon js-close-video" data-dismiss="video-modal" data-bs-dismiss="modal" aria-label="Close">
                    <svg xmlns="http://www.w3.org/2000/svg" width="26.207" height="26.207" viewBox="0 0 26.207 26.207" class="icon--close ">
    <g id="Group_3047" data-name="Group 3047" transform="translate(1.061 1.061)">
        <line id="Line_18" data-name="Line 18" x1="24.086" y2="24.086" fill="none" stroke="#2e507e" stroke-width="3"/>
        <line id="Line_19" data-name="Line 19" x2="24.086" y2="24.086" fill="none" stroke="#2e507e" stroke-width="3"/>
    </g>
</svg>
                </button>
            </div>
            <div class="modal-body">
                
            </div>
        </div>
    </div>
  </div>

    <div class="d-none" id="product-template">
        <div class="block block--product">
        <a href="__URL__" data-elem="url">
            <div class="block--product__image" data-elem="image">
                <div class="resp-img">

    <div class="image__resp">
                    <div class="responsive-pics-error">
                <div>
                    <img src="/wp-content/uploads/2021/10/CareForTheFamily_Deep.svg"/>
                </div>
            </div>
            </div>
</div>            </div>

            <div class="block--product__content">
                <h4 class="title" data-elem="title">__TITLE__</h4>
                <span class="price" data-elem="price">__PRICE__</span>
            </div>
        </a>
    </div>
    </div>
</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.careforthefamily.org.uk @ 2022-05-19 16:16:59 by W3 Total Cache
-->